<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Olainfarm аккумулировала 100 процентов гродненского производителя травяных сборов | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="Латвийский фармпроизводитель Olainfarm, в сентябре этого года купивший 24% долю гродненской компании «НПК Биотест», довел свою долю в нем до 100%. В общей сложности актив обошелся Olainfarm в 3,7 млн евро." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

    <meta property="og:image" content="//ej.by/files/362/573/Olany_1.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script>  
    
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/pic02_0_1.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/pic02_0.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/pic06.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://ej.by/music/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП 10 (коллекция белорусской музыки)" title='ТОП 10 (коллекция белорусской музыки)' src="/files/374/595/pic04.png">
        </span>
        <span class="text">ТОП 10 (коллекция белорусской музыки)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/pic01.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://health.ej.by/drugs/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Поиск лекарств в аптеках Беларуси" title='Поиск лекарств в аптеках Беларуси' src="/files/374/595/pic03.png">
        </span>
        <span class="text">Поиск лекарств в аптеках Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/pic05.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">22.12.2016&ensp;|&ensp;18:08</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD:</dt>
        <dd class="">$1.9577 <i class="icon-"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR:</dt>
        <dd class="">€2.0372 <i class="icon-"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="">3.204 <i class="icon-"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li class='active'><a href='/news/companies/'>Компании</a></li><li><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">17:45</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-eating/2016/12/22/pyat-grubyh-oshibok-na-puti-k-pravilnomu-pitaniyu.html" target="_blank" data-id="88493">Пять грубых ошибок на пути к правильному питанию</a></p>
        </li>
        <li>
            <span class="date">15:27</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2016/12/22/u-minskoy-tsentralnoy-tamozhni-novyy-nachalnik.html" target="_blank" data-id="88500">У Минской центральной таможни новый начальник</a></p>
        </li>
        <li>
            <span class="date">15:18</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/22/smi-nazvali-klyuchevogo-vladeltsa-galleria-minsk.html" target="_blank" data-id="88499">СМИ назвали ключевого владельца Galleria Minsk</a></p>
        </li>
        <li>
            <span class="date">14:53</span>
	        <p class="text-holder"><a href="//avto.ej.by/show-room/2016/12/22/audi-predstavit-v-detroyte-sportivnyy-krossover-buduschego-audi-q8.html" target="_blank" data-id="88497">Audi представит в Детройте спортивный кроссовер будущего: Audi Q8 concept</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/mag22_3_thumb3.jpg" alt="Обратный тренд. Москвичи разочаровываются в гипермаркетах и возвращаются в «магазины у дома»" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2016/12/22/obratnyy-trend-moskvichi-razocharovyvayutsya-v-gipermarketah-i.html" target="_self">Обратный тренд. Москвичи разочаровываются в гипермаркетах и возвращаются в «магазины у дома»</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />355</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/368/579/n00045175_b_thumb3.jpg" alt="Какие кадры будут востребованы в России в 2017 году" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2016/12/22/kakie-kadry-budut-vostrebovany-v-rossii-v-2017-godu.html" target="_self">Какие кадры будут востребованы в России в 2017 году</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />295</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/630/830/Shakutin_2___tut.by_thumb3.jpg" alt="Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»" />
			</div>
			<div class="h4"><a href="//ej.by/legends/engineering/2016/12/21/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-besfamilnoe.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2871</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/365/576/Tal_go_thumb3.jpg" alt="Испанская технология, внедренная в Бресте, сократила путь между Москвой и Берлином на пять часов" />
			</div>
			<div class="h4"><a href="//ej.by/news/it/2016/12/18/ispanskaya-tehnologiya-vnedrennaya-v-breste-sokratila-put-mezhdu.html" target="_self">Испанская технология, внедренная в Бресте, сократила путь между Москвой и Берлином на пять часов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1199</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/GAZ_UKraina_thumb3.jpg" alt="Украина выставила на благотворительный аукцион «последние полкубометра российского газа»" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2016/12/18/ukraina-vystavila-na-blagotvoritelnyy-auktsion-poslednie.html" target="_self">Украина выставила на благотворительный аукцион «последние полкубометра российского газа»</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />858</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Natsbank_thumb3.jpg" alt="По делу системного интегратора задержаны «валютчики» Нацбанка" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2016/12/18/po-delu-sistemnogo-integratora-zaderzhany-glavnye-valyutchiki.html" target="_self">По делу системного интегратора задержаны «валютчики» Нацбанка</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2218</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/366/577/Molodezhka_thumb3.jpg" alt="Белорусская «молодежка» по хоккею пробилась в элитный дивизион" />
			</div>
			<div class="h4"><a href="//ej.by/news/sport/2016/12/18/belorusskaya-molodezhka-po-hokkeyu-probilas-v-elitnyy-divizion.html" target="_self">Белорусская «молодежка» по хоккею пробилась в элитный дивизион</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />566</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/aviatoplivo_thumb3.jpg" alt="Греки потеснили белорусов на украинском рынке авиатоплива" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2016/12/17/greki-potesnili-belorusov-na-ukrainskom-rynke-aviatopliva.html" target="_self">Греки потеснили белорусов на украинском рынке авиатоплива</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />976</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/Avans_thumb3.jpg" alt="Или все, или … Москва вернула Минску аванс и требует погашения всего долга за газ" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2016/12/17/ili-vse-ili.html" target="_self">Или все, или … Москва вернула Минску аванс и требует погашения всего долга за газ</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2074</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/Yara_thumb3.jpg" alt="Руководство норвежского калийного трейдера Yara спустили в солигорскую шахту" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2016/12/17/rukovodstvo-norvezhskogo-kaliynogo-treydera-yara-spustili-v.html" target="_self">Руководство норвежского калийного трейдера Yara спустили в солигорскую шахту</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />847</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Olainfarm аккумулировала 100 процентов гродненского производителя травяных сборов</h1>
	<div class="headline">
		<span class="name">Компании</span>
		<p>
            ЕЖЕДНЕВНИК,            <!-- <a href="#">ЕЖЕДНЕВНИК,</a> -->
            18 декабря 2016</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/companies/2016/12/18/olainfarm-akkumulirovala-100-protsentov-grodnenskogo-proizvoditelya.html" 
    data-Title="Olainfarm аккумулировала 100 процентов гродненского производителя травяных сборов" 
    data-Description="Латвийский фармпроизводитель Olainfarm, в сентябре этого года купивший 24% долю гродненской компании «НПК Биотест», довел свою долю в нем до 100%. В общей сложности актив обошелся Olainfarm в 3,7 млн евро." 
    data-Image="http://ej.by/files/362/573/Olany_1.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>Латвийский фармпроизводитель Olainfarm, в сентябре этого года купивший 24% долю гродненской компании «НПК Биотест», довел свою долю в нем до 100%. В общей сложности актив обошелся Olainfarm в 3,7 млн евро.</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/362/573/Olany_1.jpg" alt="Olainfarm аккумулировала 100 процентов гродненского производителя травяных сборов" />
		    <div class="text-box"><p>cphem.com</p></div>	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p><a href="http://ej.by/go/?to=687474703a2f2f7777772e6d65646963696e652e6c762f" target="_blank">Об этом сообщил в ходе пресс-конференции</a> член совета Olainfarm Салвис Лапиньш. &nbsp;</p>  <p>Как ранее <a href="https://ej.by/news/companies/2016/09/10/vhodyaschiy-v-top-10-bogateyshih-biznesmenov-latvii-valeriy-malygin.html">сообщал &quot;Ежедневник&quot;</a>, после приобретения 24% доли Olainfarm планирует в рамках опциона довести свлю долю до 70%, заплатив за нее 2,6 млн евро.</p>  <p>Как отметил Салвис Лапиньш, Olainfarm приобрела не только новую производственную площадку, но расширила свой портфель за счет чаев и травяных смесей, на которых специализируется белорусский производитель. &nbsp;</p>  <p>НПК &laquo;Биотест&raquo; &nbsp;является одним из первых частных фармацевтических предприятий в Беларуси. Компанию в 1990 году основала группа сотрудников Белорусской академии наук. НПК &laquo;Биотест&raquo; разрабатывает и производит препараты растительного происхождения и пищевые добавки. Оборот предприятия в 2015 году составил 2,7 млн евро. Также компания владеет 4 аптеками в Гродно.</p>  <p>Группа Olainfarm - один из крупнейших фармацевтических предприятий в Балатии, в нее также входят предприятие Silvanols, аптечная сеть Latvijas Aptieka, производитель эластичных медицинских изделий Tonus Elast и производитель экокосметики Kiwi Cosmetics.Оборот концерна в 2015 году составил 97,39 млн евро, прибыль - 15,29 млн евро.</p>  <p>Основной владелец Olainfarm &ndash; Валерий Малыгин. В 2016 году он вошел в топ-10 богатейших бизнесменов Латвии, составленный изданием Kapitals.</p></div>


    <div class="tags">
	    <span class="text">В новостях упоминалось:</span>
        <ul class="tag-list">
        
                    <li><a href="/news/?tag=100">БАД</a></li>
                    <li><a href="/news/?tag=11">Бизнес</a></li>
                    <li><a href="/news/?tag=118">Валюта</a></li>
                    <li><a href="/news/?tag=89">Латвия</a></li>
        
	    </ul>
     </div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/companies/2016/12/18/olainfarm-akkumulirovala-100-protsentov-grodnenskogo-proizvoditelya.html" 
    data-Title="Olainfarm аккумулировала 100 процентов гродненского производителя травяных сборов" 
    data-Description="Латвийский фармпроизводитель Olainfarm, в сентябре этого года купивший 24% долю гродненской компании «НПК Биотест», довел свою долю в нем до 100%. В общей сложности актив обошелся Olainfarm в 3,7 млн евро." 
    data-Image="http://ej.by/files/362/573/Olany_1.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «Компании»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/8fb8ba8cfc9b1ff800a315d708b21368_thumb4.jpg" alt="На периферии не хотят покупать продукцию «Беллегпрома»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/22/na-periferii-ne-hotyat-pokupat-produktsiyu-bellegproma.html" target="_self">На периферии не хотят покупать продукцию «Беллегпрома»</a></div>
			<p><noindex>Руководство концерна предложило Белкоопсоюзу сбывать остатки с максимальными скидками.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />180</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/418/614/murtuzaliev_omar_thumb4.jpg" alt="СМИ назвали ключевого владельца Galleria Minsk" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/real-estate/2016/12/22/smi-nazvali-klyuchevogo-vladeltsa-galleria-minsk.html" target="_blank">СМИ назвали ключевого владельца Galleria Minsk</a></div>
			<p><noindex>Основным владельцем недавно открытого торгового центра Galleria Minsk, в который входит и отель «Хилтон», является первый вице-президент Федерации спортивной борьбы России Омар Муртузалиев.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />95</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/418/614/PARUS_thumb4.jpg" alt="Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/real-estate/2016/12/21/nachalos-bankrotstvo-zastroyschika-odnogo-iz-samyh-vysokih-zdaniy.html" target="_blank">Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»</a></div>
			<p><noindex>Производство в отношении компании «Итерабелстрой» возбуждено Экономическим судом Минской области по заявлению ликвидационной комиссии.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1711</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=3" class="news-title">Исследования</a>            <img width="165" height="115" src="/files/630/830/Shakutin_2___tut.by_thumb4.jpg" alt="Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/legends/engineering/2016/12/21/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-besfamilnoe.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»</a></div>
			<p><noindex>Как стал акционером «Амкодора» Шакутин, почему не получился «ё-авто», зачем пришли в Беларусь Geely, Stadler и Drillmec, - портал EJ.BY и его генпартнер МТБанк продолжают исследовать новейшую историю белорусского машиностроения.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2871</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/belavm_thumb4.jpg" alt="КГБ задержал за взятки гендиректора &quot;БелАВМ&quot; и ряд руководителей госструктур" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/20/kgb-zaderzhal-za-vzyatki-gendirektora-belavm-i-ryad-rukovoditeley.html" target="_self">КГБ задержал за взятки гендиректора &quot;БелАВМ&quot; и ряд руководителей госструктур</a></div>
			<p><noindex>Комитет государственной безопасности задержал известного белорусского бизнесмена Дмитрия Ронина, а также связанных с ним в коррупционной схеме руководителей государственных структур.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3021</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/457/656/sanatorij_belarus_20_thumb4.jpg" alt="Управделами президента отсудило у Сочи коттеджи в Красной Поляне" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/abroad/2016/12/19/upravdelami-prezidenta-otsudilo-u-sochi-kottedzhi-v-krasnoy-polyane.html" target="_blank">Управделами президента отсудило у Сочи коттеджи в Красной Поляне</a></div>
			<p><noindex>Суд признал за Республикой Беларусь право собственности на 7 коттеджей и спальный корпус в поселке Красная Поляна.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />636</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/ra_thumb4.jpg" alt="Экс-директору птицефабрики &quot;Рассвет&quot; дали 10 лет" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/19/ex-direktoru-ptitsefabriki-rassvet-dali-10-let.html" target="_self">Экс-директору птицефабрики &quot;Рассвет&quot; дали 10 лет</a></div>
			<p><noindex>Бывшего директора птицефабрики &quot;Рассвет&quot;, задержанного с поличным за взятку, приговорили к 10 годам лишения свободы.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1033</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/pivovarskiy_ebrr_thumb4.jpg" alt="ЕБРР планирует вложить 100 млн евро в белорусские дороги" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/19/ebrr-planiruet-vlozhit-100-mln-evro-v-belorusskie-dorogi.html" target="_self">ЕБРР планирует вложить 100 млн евро в белорусские дороги</a></div>
			<p><noindex>Европейский банк реконструкции и развития (ЕБРР) намерен в 2017 году увеличить инвестиции в Беларусь.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />611</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/418/614/Triniti_2_thumb4.jpg" alt="Польский банк BGK профинансирует девелоперский проект «чулочников» Байко" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/real-estate/2016/12/18/polskiy-bank-bgk-profinansiruet-developerskiy-proekt-chulochnikov.html" target="_blank">Польский банк BGK профинансирует девелоперский проект «чулочников» Байко</a></div>
			<p><noindex>Польский Bank Gospodarstwa Krajowego (BGK) выделит 245 млн злотых (или 57, 6 млн долларов) на строительство крупнейшего торгово-развлекательного центра в Гродно.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1508</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/405/601/Brestenergo_2_thumb4.jpg" alt="Долг «Брестэнерго» вновь пустят с молотка" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/brest/2016/12/18/dolg-brestenergo-vnov-pustyat-s-molotka.html" target="_blank">Долг «Брестэнерго» вновь пустят с молотка</a></div>
			<p><noindex>С этого понедельника конкурсный управляющий российской компанией – банкротом «УК Теплоэнергосервис» принимает заявки на участие в торгах по продаже права требования этой компании к «Брестэнерго» 73,9 млн росс. рублей (или 1,2 млн долларов).</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />425</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/457/656/Pol_sha_thumb4.jpg" alt="Польская дочка Белорусской нефтяной компании переехала в новый офис" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/abroad/2016/12/17/polskaya-dochka-belneftehima-pereehala-v-novyy-ofis.html" target="_blank">Польская дочка Белорусской нефтяной компании переехала в новый офис</a></div>
			<p><noindex>Компания Beloil Polska, которая с 2011 года представлят интересы Белорусской нефтяной компании на польском рынке, переехала в новый офис в Варшаве.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />515</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/381/585/Avtotsentr1_thumb4.jpg" alt="В Минске открылся комплекс &quot;Парад Авто-центр&quot; с автомобильным салоном УАЗ" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//avto.ej.by/show-room/2016/12/17/v-minske-otkrylsya-komplex-parad-avto-tsentr-s-avtomobilnym.html" target="_blank">В Минске открылся комплекс &quot;Парад Авто-центр&quot; с автомобильным салоном УАЗ</a></div>
			<p><noindex>В пятницу в Минске состоялось торжественное открытие нового комплекса &quot;Парад Авто-центр&quot; с автосалоном АУЗ , в котором был выставлен и новый &quot;УАЗ Патриот&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />696</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/1395156153pisaric_thumb4.jpg" alt="Неофициально: глава «Беларусбанка» внезапно отправлен в отставку" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/15/neofitsialno-glava-belarusbanka-vnezapno-otpravlen-v-otstavku.html" target="_self">Неофициально: глава «Беларусбанка» внезапно отправлен в отставку</a></div>
			<p><noindex>По словам сотрудников, отставка была быстрой и внезапной: утром вчерашнего дня глава Беларусбанка еще подписывал документы, а во второй половине уже был уволен.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2820</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/kanistra_thumb4_0.jpg" alt="Белорусские госпредприятия не желают экономить топливо" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/15/belorusskie-gospredpriyatiya-ne-zhelayut-ekonomit-toplivo_161214.html" target="_self">Белорусские госпредприятия не желают экономить топливо</a></div>
			<p><noindex>У белорусских госпредприятий, в том числе в системе ЖКХ и в сельском хозяйств, нет никакого желания экономить топливо, несмотря на директиву президента и требование правительства.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1119</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=18" class="news-title">Персоны</a>            <img width="165" height="115" src="/files/406/602/Kovalev2_thumb4.JPG" alt="Бизнес не столько ради заработка, сколько для эмоций" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/vitebsk/2016/12/15/biznes-ne-stolko-radi-zarabotka-skolko-dlya-emotsiy.html" target="_blank"><b>Александр Ковалев</b><br />Бизнес не столько ради заработка, сколько для эмоций</a></div>
			<p><noindex>Приоритеты витебского бизнесмена, директора частного предприятия «Лигалэнд» Александра Ковалев отличаются от общепринятых. Он говорит, что в бизнесе для него важен не столько заработок, сколько эмоции.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />602</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/halyal__thumb4.jpg" alt="Белорусские предприятия пробуют получить арабский сертификат «Халяль»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/14/belorusskie-predpriyatiya-probuyut-poluchit-arabskiy-sertifikat.html" target="_self">Белорусские предприятия пробуют получить арабский сертификат «Халяль»</a></div>
			<p><noindex>Наличие сертификатов &quot;Халяль&quot; позволит белорусской продукции постепенно войти на рынок ОАЭ и закрепиться на нем.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />688</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/soglashenie_thumb4.jpg" alt="ЕАБР предоставит &quot;Альфа-Банку&quot; 10 миллионов долларов под внешнеторговые операции" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/14/eabr-predostavit-alfa-banku-10-millionov-dollarov-pod.html" target="_self">ЕАБР предоставит &quot;Альфа-Банку&quot; 10 миллионов долларов под внешнеторговые операции</a></div>
			<p><noindex>ЗАО «Альфа-Банк» (Беларусь) и Евразийский банк развития подписали новое соглашение о предоставлении 3-летней возобновляемой кредитной линии на финансирование внешнеторговых операций клиентов банка в странах-участницах ЕАБР.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />437</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/362/573/bumaga_thumb4.jpg" alt="&quot;Беллесбумпром&quot; создал нового оператора по экспорту целлюлозно-бумажной продукции" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/companies/2016/12/14/bellesbumprom-sozdal-novogo-operatora-po-exportu.html" target="_self">&quot;Беллесбумпром&quot; создал нового оператора по экспорту целлюлозно-бумажной продукции</a></div>
			<p><noindex>Концерн «Беллесбумпроупил учредителем» ОАО «ЦБК-Консалт», которое призвано стать основным экспортным оператором по продвижению и продажам продукции целлюлозно-бумажных предприятий концерна.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />566</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/405/601/myasokobinat_thumb4.jpg" alt="Верховный суд признал незаконным ограничение конкуренции со стороны Брестского мясокомбината" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/brest/2016/12/14/verhovnyy-sud-priznal-nezakonnym-ogranichenie-konkurentsii-so-storony.html" target="_blank">Верховный суд признал незаконным ограничение конкуренции со стороны Брестского мясокомбината</a></div>
			<p><noindex>Верховный суд признал законным и обоснованным решение антимонопольного органа об установлении факта нарушения антимонопольного законодательства в части осуществления недобросовестной конкуренции в действиях ОАО «Брестский мясокомбинат».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />655</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=3" class="news-title">Исследования</a>            <img width="165" height="115" src="/files/630/830/Ford_Yunion__photo.bymedia.net_thumb4.jpg" alt="Сделано в Беларуси. Машиностроение и металлургия: «директорские заводы», Ford и упущенные инвесторы" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/legends/engineering/2016/12/14/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-direktorskie.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: «директорские заводы», Ford и упущенные инвесторы</a></div>
			<p><noindex>Почему ушли из Беларуси Ford и MAN, что купил у Siemens Арбузов, как создавался концерн на «Амкодоре» и чем знамениты Гуринович и Леонов, - история отечественного машиностроения в очередной части проекта EJ.BY и его генпартнера МТБанка.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />8582</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/381/585/A1613139_medium_thumb2.jpg" alt="Audi представит в Детройте спортивный кроссовер будущего: Audi Q8 concept" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/newsday/2016/12/22/lukashenko-poruchil-razrabotat-plan-rekonstruktsii-avtodorog-mestnogo.html" target="_blank">Лукашенко поручил разработать план реконструкции автодорог местного значения</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2016/12/22/otkryto-dvizhenie-po-mkad-2.html" target="_blank">Открыто движение по МКАД-2</a></p></li>
				<li><p><a href="//avto.ej.by/autobusiness/2016/12/20/nedetskiy-razgon-ferrari-predstavila-svoy-variant-novogodnego-podarka.html" target="_blank">Недетский разгон. Ferrari представила свой вариант новогоднего подарка любимому чаду</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2016/12/19/okolo-tysyachi-fur-stoyat-na-granitse-belarusi-s-pribaltikoy.html" target="_blank">Около тысячи фур стоят на границе Беларуси с Прибалтикой‍</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/show-room/2016/12/22/audi-predstavit-v-detroyte-sportivnyy-krossover-buduschego-audi-q8.html" target="_blank">Audi представит в Детройте спортивный кроссовер будущего: Audi Q8 concept</a></div>
			<p><noindex>На международном автосалоне NAIAS, который традиционно пройдет в Детройте в январе 2017 года, компания Audi впервые продемонстрирует новый концептуальный автомобиль Audi Q8 concept.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />59</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/418/614/murtuzaliev_omar_thumb2.jpg" alt="СМИ назвали ключевого владельца Galleria Minsk" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/legislation/2016/12/22/s-1-yanvarya-uslugi-po-inventarizatsii-otsenke-i-registratsii.html" target="_blank">С 1 января услуги по инвентаризации, оценке и регистрации недвижимости подорожают на 20 процентов</a></p></li>
				<li><p><a href="//realty.ej.by/real-estate/2016/12/21/nachalos-bankrotstvo-zastroyschika-odnogo-iz-samyh-vysokih-zdaniy.html" target="_blank">Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»</a></p></li>
				<li><p><a href="//realty.ej.by/gkh/2016/12/21/kak-podorozhaet-kommunalka-s-1-yanvarya-2017-goda.html" target="_blank">Как подорожает «коммуналка» с 1 января 2017 года</a></p></li>
				<li><p><a href="//realty.ej.by/gkh/2016/12/20/minchan-sprosyat-o-kachestve-uslug-zhkh.html" target="_blank">Минчан спросят о качестве услуг ЖКХ</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/real-estate/2016/12/22/smi-nazvali-klyuchevogo-vladeltsa-galleria-minsk.html" target="_blank">СМИ назвали ключевого владельца Galleria Minsk</a></div>
			<p><noindex>Основным владельцем недавно открытого торгового центра Galleria Minsk, в который входит и отель «Хилтон», является первый вице-президент Федерации спортивной борьбы России Омар Муртузалиев.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />95</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/424/619/283807_600_thumb2.jpg" alt="Пять грубых ошибок на пути к правильному питанию" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/health/2016/12/22/podchinennye-minzdravu-rnpts-osvobodili-ot-naloga-na-pribyl.html" target="_blank">Подчиненные Минздраву РНПЦ освободили от налога на прибыль</a></p></li>
				<li><p><a href="//health.ej.by/avtoritetno/2016/12/21/belorusskaya-sanstantsiya-proveryaet-spirtovuyu-kosmetiku-v-magazinah.html" target="_blank">Белорусская санстанция проверяет спиртовую косметику в магазинах</a></p></li>
				<li><p><a href="//health.ej.by/health/2016/12/21/v-minske-zaderzhali-vracha-kotoryy-nezakonno-vyvodil-iz-zapoya.html" target="_blank">Задержан столичный медик, который «незаконно выводил из запоя»</a></p></li>
				<li><p><a href="//health.ej.by/health/2016/12/20/v-zhdanovichah-otkryli-detskiy-reabilitatsionnyy-tsentr.html" target="_blank">В Ждановичах открыли детский реабилитационный центр</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/healthy-eating/2016/12/22/pyat-grubyh-oshibok-na-puti-k-pravilnomu-pitaniyu.html" target="_blank">Пять грубых ошибок на пути к правильному питанию</a></div>
			<p><noindex>Здоровый образ жизни, кроме правильного питания, предусматривает регулярные занятия спортом. Только комплекс мер позволит поддерживать организм в хорошей форме.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />18</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/458/657/754819021555181_thumb2.jpg" alt="Держим голову в холоде. Пять лучших ледяных отелей Европы" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/infrastructure/2016/12/16/sovmin-utverdili-generalnuyu-shemu-obektov-ozdorovleniya-i-turizma.html" target="_blank">Совмин утвердил генеральную схему объектов оздоровления и туризма</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2016/12/15/bezvizovyy-vezd-inostrantsev-v-belarus-mozhet-byt-razreshen-uzhe-do.html" target="_blank">Безвизовый въезд иностранцев в Беларусь может быть разрешен уже до конца года</a></p></li>
				<li><p><a href="//rest.ej.by/hillock/2016/12/11/belorusskiy-turisticheskiy-avtobus-poterpel-avariyu-v-ukraine.html" target="_blank">Белорусский туристический автобус потерпел аварию в Украине</a></p></li>
				<li><p><a href="//rest.ej.by/competent/2016/12/09/prokopev-belorusy-nosyat-v-sebe-vnutrennego-menta.html" target="_blank">Белорусы носят в себе &quot;внутреннего мента&quot;</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/hillock/2016/12/19/derzhim-golovu-v-holode-pyat-luchshih-ledyanyh-oteley-evropy.html" target="_blank">Держим голову в холоде. Пять лучших ледяных отелей Европы</a></div>
			<p><noindex>Проживание в отеле из снега и льда — такое же экстремальное зимнее развлечение, как сноубординг, купание в проруби или катание на собачьих упряжках.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />166</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/404/600/215614_05_thumb2.jpg" alt="Президент высказался по поводу строительства второй полосы в аэропорту «Минск»" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/minsk/2016/12/22/u-minskoy-tsentralnoy-tamozhni-novyy-nachalnik.html" target="_blank">У Минской центральной таможни новый начальник</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2016/12/22/v-minske-povysyatsya-stavki-edinogo-naloga-dlya-ip-i-fizlits.html" target="_blank">В Минске повысятся ставки единого налога для ИП и физлиц</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2016/12/21/stalo-izvestno-kak-budet-rabotat-v-prazdniki-minskoe-metro.html" target="_blank">Стало известно, как будет работать в праздники минское метро</a></p></li>
				<li><p><a href="//region.ej.by/vitebsk/2016/12/21/zaderzhan-top-menedzher-vitebskogo-molokozavoda.html" target="_blank">За взяточничество задержан топ-менеджер витебского молокозавода</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/minsk/2016/12/22/prezident-vyskazalsya-po-povodu-stroitelstva-vtoroy-polosy-v.html" target="_blank">Президент высказался по поводу строительства второй полосы в аэропорту «Минск»</a></div>
			<p><noindex>Александр Лукашенко считает возможным построить вторую взлетно-посадочную полосу в национальном аэропорту Минск силами отечественных строительных и подрядных организаций.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />41</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/lidiya_ermoshina_thumb2.jpg" alt="Лукашенко вновь официально назначил Ермошину главой ЦИК" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>
				<li><p><a href="//vybory.ej.by/opinions/2016/09/12/prezident-belarusi-obsudil-rezultaty-parlamentskih-vyborov-s-glavoy.html" target="_blank">Президент Беларуси обсудил результаты парламентских выборов с главой Администрации</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></div>
			<p><noindex>Лидия Ермошина вновь официально назначена председателем Центральной комиссии Беларуси по выборам и проведению республиканских референдумов с последующим согласованием ее назначения с Советом Республики Национального собрания.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />147</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/shkel_new.jpg" alt="Виктор Шкель" />
        <a href="//ej.by/blog/shkel/" class="news-title">Виктор Шкель</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shkel/2016/11/14/kompaniya-gartner-sdelala-prognoz-desyati-glavnyh-tehnologicheskih.html">Компания Gartner сделала прогноз десяти главных технологических инноваций для бизнеса</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2016/10/25/kakie-perspektivy-imeet-v-belarusi-rynok-interneta-veschey.html">Какие перспективы имеет в Беларуси рынок интернета вещей?</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/12/11/gartner-opredelila-tehnologicheskie-innovatsii-sleduyuschey-pyatiletki.html">Gartner определила технологические инновации следующей пятилетки</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/10/27/kulturnoe-nasledie-zemli-severnyy-reyn-vestfaliya.html">Культурное наследие земли Северный Рейн-Вестфалия</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/08/19/tri-federalnyh-kita-ekonomiki-germanii-zemlya-severnyy.html">Три федеральных кита экономики Германии. Земля Северный Рейн-Вестфалия</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2016/11/11/zachem-belorusskoy-ekonomike-zhenskoe-litso.html">Зачем белорусской экономике женское лицо?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/15/pochemu-belarus-ne-evropeyskaya-strana.html">Почему Беларусь не европейская страна?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/05/natyazhnye-potolki-tolko-ne-desko.html">Натяжные потолки: только не Desko</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/08/19/duraki-i-dorogi-2-nazad-v-buduschee.html">Дураки и дороги 2: Назад в будущее</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/06/20/zachem-minyust-zakryvaet-agentstva-nedvizhimosti.html">Зачем Минюст закрывает агентства недвижимости?</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/Denis_Shut.jpg" alt="Денис Шут" />
        <a href="//ej.by/blog/shoot/" class="news-title">Денис Шут</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shoot/2016/10/18/kak-belorusskie-chinovniki-lovili-investorov-na-energy-expo.html">Как белорусские чиновники ловили инвесторов на Energy Expo</a></p></li>
<li><p><a href="//ej.by/blog/shoot/2016/09/26/pochemu-v-belarusi-chinovniki-passivny-v-privlechenii-investitsiy.html">Почему в Беларуси чиновники пассивны в привлечении инвестиций?</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/nastya_blog.jpg" alt="Анастасия Гурина" />
        <a href="//ej.by/blog/gurina/" class="news-title">Анастасия Гурина</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/gurina/2016/08/23/pochemu-odni-strany-bogatye-a-drugie-belarus.html">Почему одни страны богатые, а другие – Беларусь?</a></p></li>
<li><p><a href="//ej.by/blog/gurina/2016/04/04/chestnye-kontrabandisty-belorusskogo-zapada-kak-im-vyzhit-posle-14.html">Честные контрабандисты белорусского запада: как им выжить после 14 апреля?</a></p></li>
<li><p><a href="//ej.by/blog/gurina/2015/06/03/mozhno-li-osvobodit-biomassu-iz-getto.html">Можно ли освободить «биомассу» из «гетто»?</a></p></li>
<li><p><a href="//ej.by/blog/gurina/2015/04/22/razrushitelnaya-energiya-belorusskih-pensionerov-kak-ee-obuzdat.html">Разрушительная энергия белорусских пенсионеров – как ее обуздать</a></p></li>
<li><p><a href="//ej.by/blog/gurina/2015/01/18/besplatnyy-koshmar-belorusskoy-bolnitsy.html">Бесплатный кошмар белорусской больницы</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'on');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'off');">
							</div>
						</fieldset>
					</form>
				</div>
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">17:45</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-eating/2016/12/22/pyat-grubyh-oshibok-na-puti-k-pravilnomu-pitaniyu.html" target="_blank">Пять грубых ошибок на пути к правильному питанию</a></p>
        </li>
        <li>
            <span class="date">17:10</span>
	        <p class="text-holder"><a href="//ej.by/news/lifestyle/2016/12/22/marketingovyy-obman-pokoleniy-z-y-x-ne-suschestvuet.html" target="_self">Маркетинговый обман. Поколений Z, Y, X не существует</a></p>
        </li>
        <li>
            <span class="date">16:40</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2016/12/22/belarus-na-74-m-meste-v-reytinge-fifa.html" target="_self">Беларусь на 74-м месте в рейтинге ФИФА</a></p>
        </li>
        <li>
            <span class="date">16:15</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2016/12/22/prezident-vyskazalsya-po-povodu-stroitelstva-vtoroy-polosy-v.html" target="_blank">Президент высказался по поводу строительства второй полосы в аэропорту «Минск»</a></p>
        </li>
        <li>
            <span class="date">15:41</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2016/12/22/na-periferii-ne-hotyat-pokupat-produktsiyu-bellegproma.html" target="_self">На периферии не хотят покупать продукцию «Беллегпрома»</a></p>
        </li>
        <li>
            <span class="date">15:27</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2016/12/22/u-minskoy-tsentralnoy-tamozhni-novyy-nachalnik.html" target="_blank">У Минской центральной таможни новый начальник</a></p>
        </li>
        <li>
            <span class="date">15:18</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/22/smi-nazvali-klyuchevogo-vladeltsa-galleria-minsk.html" target="_blank">СМИ назвали ключевого владельца Galleria Minsk</a></p>
        </li>
        <li>
            <span class="date">15:09</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/putin-rossiya-silnee-lyubogo-potentsialnogo-agressora.html" target="_self">Путин: Россия сильнее любого потенциального агрессора</a></p>
        </li>
        <li>
            <span class="date">14:53</span>
	        <p class="text-holder"><a href="//avto.ej.by/show-room/2016/12/22/audi-predstavit-v-detroyte-sportivnyy-krossover-buduschego-audi-q8.html" target="_blank">Audi представит в Детройте спортивный кроссовер будущего: Audi Q8 concept</a></p>
        </li>
        <li>
            <span class="date">14:25</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/22/sredi-postradavshih-ot-vzryva-v-podzemnom-perehode-v-moskve-okazalas.html" target="_self">Среди пострадавших от взрыва в подземном переходе в Москве оказалась белоруска</a></p>
        </li>
        <li>
            <span class="date">13:43</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2016/12/22/mid-belarusi-rastsenil-vyskazyvaniya-rossiyskogo-istorika-kak.html" target="_self">МИД Беларуси расценил высказывания российского историка как неуважение суверенитета</a></p>
        </li>
        <li>
            <span class="date">13:20</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2016/12/22/lukashenko-poruchil-razrabotat-plan-rekonstruktsii-avtodorog-mestnogo.html" target="_blank">Лукашенко поручил разработать план реконструкции автодорог местного значения</a></p>
        </li>
        <li>
            <span class="date">13:07</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2016/12/22/otkryto-dvizhenie-po-mkad-2.html" target="_blank">Открыто движение по МКАД-2</a></p>
        </li>
        <li>
            <span class="date">12:30</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2016/12/22/lukashenko--kuchme-my-ostalis-druzyami.html" target="_self">Лукашенко - Кучме: Мы остались друзьями</a></p>
        </li>
        <li>
            <span class="date">12:29</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2016/12/22/v-minske-povysyatsya-stavki-edinogo-naloga-dlya-ip-i-fizlits.html" target="_blank">В Минске повысятся ставки единого налога для ИП и физлиц</a></p>
        </li>
        <li>
            <span class="date">12:10</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/pri-vzryve-v-perehode-moskovskogo-metro-postradali-shest-chelovek.html" target="_self">При взрыве в переходе московского метро пострадали шесть человек</a></p>
        </li>
        <li>
            <span class="date">11:47</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/22/rosselhoznadzor-belorusy-idut-po-puti-bazarnogo-piara.html" target="_self">Россельхознадзор: Белорусы идут по пути &quot;базарного&quot; пиара</a></p>
        </li>
        <li>
            <span class="date">11:29</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/22/bolshaya-stirka-uzhestochayutsya-trebovaniya-k-prachechnym-i.html" target="_self">Большая стирка. Ужесточаются требования к прачечным и химчисткам, участвующим в госзакупках</a></p>
        </li>
        <li>
            <span class="date">11:17</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/22/utverzhdeny-osnovnye-pokazateli-razvitiya-lesnogo-hozyaystva-na-2017.html" target="_self">Утверждены основные показатели развития лесного хозяйства на 2017 год</a></p>
        </li>
        <li>
            <span class="date">11:00</span>
	        <p class="text-holder"><a href="//realty.ej.by/legislation/2016/12/22/s-1-yanvarya-uslugi-po-inventarizatsii-otsenke-i-registratsii.html" target="_blank">С 1 января услуги по инвентаризации, оценке и регистрации недвижимости подорожают на 20 процентов</a></p>
        </li>
        <li>
            <span class="date">10:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/obratnyy-trend-moskvichi-razocharovyvayutsya-v-gipermarketah-i.html" target="_self">Обратный тренд. Москвичи разочаровываются в гипермаркетах и возвращаются в «магазины у дома»</a></p>
        </li>
        <li>
            <span class="date">10:23</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/ukrainskiy-privatbank-prodan-gosudarstvu-za-odnu-grivnu.html" target="_self">Украинский &quot;Приватбанк&quot; продан государству за одну гривну</a></p>
        </li>
        <li>
            <span class="date">10:01</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/22/na-belorussko-polskoy-granitse-obrazovalis-ocheredi-iz-legkovyh.html" target="_self">На белорусско-польской границе образовались очереди из легковых автомобилей</a></p>
        </li>
        <li>
            <span class="date">09:30</span>
	        <p class="text-holder"><a href="//health.ej.by/health/2016/12/22/podchinennye-minzdravu-rnpts-osvobodili-ot-naloga-na-pribyl.html" target="_blank">Подчиненные Минздраву РНПЦ освободили от налога на прибыль</a></p>
        </li>
        <li>
            <span class="date">09:18</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/kakie-kadry-budut-vostrebovany-v-rossii-v-2017-godu.html" target="_self">Какие кадры будут востребованы в России в 2017 году</a></p>
        </li>
        <li>
            <span class="date">09:06</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/22/uroven-holodnoy-voyny-bolshe-rossiyan-amerikantsy-ne-lyubyat-tolko.html" target="_self">Уровень холодной войны: больше россиян американцы не любят только китайцев</a></p>
        </li>
        <li>
            <span class="date">02:38</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/22/belarus-na-tretem-meste-po-deshevizne-gaza-v-evrope.html" target="_self">Беларусь на третьем месте по дешевизне газа в Европе</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>21.12.2016</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">22:06</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/bhk-opredelil-samye-druzhelyubnye-otdeleniya-militsii-v-treh-oblastyah.html" target="_self">БХК определил самые дружелюбные отделения милиции в трех областях Беларуси</a></p>
        </li>
        <li>
            <span class="date">21:17</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/opublikovany-novye-dokazatelstva-rossiyskogo-vmeshatelstva-v.html" target="_self">Опубликованы новые доказательства российского вмешательства в украинский конфликт</a></p>
        </li>
        <li>
            <span class="date">20:33</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/biznes-soyuzy-prosyat-es-otmenit-ogranicheniya-na-postavku.html" target="_self">Бизнес-союзы просят ЕС отменить ограничения на поставку белорусского текстиля</a></p>
        </li>
        <li>
            <span class="date">20:14</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/belorusskie-muzhchiny-chasche-popadayut-v-rabstvo-chem-zhenschiny.html" target="_self">Белорусские мужчины чаще попадают в рабство, чем женщины</a></p>
        </li>
        <li>
            <span class="date">19:11</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/belarusbank-smenil-rukovoditelya.html" target="_self">&quot;Беларусбанк&quot; сменил руководителя</a></p>
        </li>
        <li>
            <span class="date">18:52</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2016/12/21/igorya-buzovskogo-sokratili.html" target="_self">Игоря Бузовского &quot;сократили&quot;</a></p>
        </li>
        <li>
            <span class="date">17:53</span>
	        <p class="text-holder"><a href="//ej.by/news/lifestyle/2016/12/21/camye-stilnye-muzhchiny-2016-goda.html" target="_self">Cамые стильные мужчины 2016 года</a></p>
        </li>
        <li>
            <span class="date">17:43</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/poslu-karlovu-prisvoeno-zvanie-geroya-rossii.html" target="_self">Послу Карлову присвоено звание Героя России</a></p>
        </li>
        <li>
            <span class="date">17:17</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/v-belarusi-usilyat-otvetstvennost-za-uklonenie-ot-uplaty-nalogov.html" target="_self">В Беларуси усилят ответственность за уклонение от уплаты налогов</a></p>
        </li>
        <li>
            <span class="date">16:51</span>
	        <p class="text-holder"><a href="//health.ej.by/avtoritetno/2016/12/21/belorusskaya-sanstantsiya-proveryaet-spirtovuyu-kosmetiku-v-magazinah.html" target="_blank">Белорусская санстанция проверяет спиртовую косметику в магазинах</a></p>
        </li>
        <li>
            <span class="date">16:26</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/lukashenko-esche-raz-podcherkivayu-500-dollarov-v-buduschem-godu.html" target="_self">Лукашенко в очередной раз потребовал зарплаты по 500 долларов</a></p>
        </li>
        <li>
            <span class="date">16:02</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/prezident-polshi-podpisal-zakon-o-sozdanii-voysk-territorialnoy.html" target="_self">Президент Польши подписал закон о создании Войск территориальной обороны</a></p>
        </li>
        <li>
            <span class="date">16:00</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/21/nachalos-bankrotstvo-zastroyschika-odnogo-iz-samyh-vysokih-zdaniy.html" target="_blank">Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»</a></p>
        </li>
        <li>
            <span class="date">15:57</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2016/12/21/lukashenko-predlozhil-reformirovat-administratsiyu.html" target="_self">Лукашенко предложил реформировать Администрацию</a></p>
        </li>
        <li>
            <span class="date">15:40</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/regnum-zhaluetsya-v-mid-rossii-na-posla-surikova-za-ego-kritiku.html" target="_self">&quot;Регнум&quot; жалуется в МИД России на посла Сурикова за его критику арестованных колумнистов</a></p>
        </li>
        <li>
            <span class="date">15:03</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/belarus-v-sleduyuschem-godu-planiruet-postavit-na-export-10.html" target="_self">Беларусь в следующем году планирует поставить на экспорт 10 миллионов тонн калийных удобрений</a></p>
        </li>
        <li>
            <span class="date">14:44</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/s-1-yanvarya-nds-v-25-protsentov-budet-vzimatsya-so-vseh-uslug.html" target="_self">С 1 января НДС в 25 процентов будет взиматься со всех услуг электросвязи</a></p>
        </li>
        <li>
            <span class="date">14:18</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/lukashenko-smenil-nachalnika-svoey-sluzhby-bezopasnosti.html" target="_self">Лукашенко сменил начальника своей службы безопасности</a></p>
        </li>
        <li>
            <span class="date">14:01</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/mns-nashlo-240-tysyach-tuneyadtsev.html" target="_self">МНС нашло 240 тысяч «тунеядцев»</a></p>
        </li>
        <li>
            <span class="date">13:34</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/v-belteleradiokompanii-kadrovye-perestanovki.html" target="_self">В Белтелерадиокомпании — кадровые перестановки</a></p>
        </li>
        <li>
            <span class="date">13:29</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2016/12/21/stalo-izvestno-kak-budet-rabotat-v-prazdniki-minskoe-metro.html" target="_blank">Стало известно, как будет работать в праздники минское метро</a></p>
        </li>
        <li>
            <span class="date">13:11</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/belarus-stabilizirovala-dobychu-nefti-na-urovne-16-milliona-tonn-v.html" target="_self">Беларусь стабилизировала добычу нефти на уровне 1,6 миллиона тонн в год</a></p>
        </li>
        <li>
            <span class="date">12:43</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/bolshuyu-press-konferentsiyu-putina-perenesli-iz-za-pohoron.html" target="_self">Большую пресс-конференцию Путина перенесли из-за похорон российского посла</a></p>
        </li>
        <li>
            <span class="date">12:16</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2016/12/21/glavoy-administratsii-prezidenta-stala-kochanova.html" target="_self">Главой Администрации президента стала Кочанова</a></p>
        </li>
        <li>
            <span class="date">11:52</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/myasnikovich-predlozhil-predyavlyat-iski-za-neobosnovannoe-zakrytie.html" target="_self">Мясникович предложил предъявлять иски за необоснованное закрытие поставок продовольствия в Россию</a></p>
        </li>
        <li>
            <span class="date">11:28</span>
	        <p class="text-holder"><a href="//region.ej.by/vitebsk/2016/12/21/zaderzhan-top-menedzher-vitebskogo-molokozavoda.html" target="_blank">За взяточничество задержан топ-менеджер витебского молокозавода</a></p>
        </li>
        <li>
            <span class="date">11:02</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/belarus-stavit-rekordy-po-exportu-v-afriku.html" target="_self">Беларусь ставит рекорды по экспорту в Африку</a></p>
        </li>
        <li>
            <span class="date">10:52</span>
	        <p class="text-holder"><a href="//health.ej.by/health/2016/12/21/v-minske-zaderzhali-vracha-kotoryy-nezakonno-vyvodil-iz-zapoya.html" target="_blank">Задержан столичный медик, который «незаконно выводил из запоя»</a></p>
        </li>
        <li>
            <span class="date">10:26</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/zyuganov-predlozhil-sozdat-soyuz-rossii-belarusi-ukrainy-i.html" target="_self">Зюганов предложил создать союз России, Беларуси, Украины и Казахстана</a></p>
        </li>
        <li>
            <span class="date">10:09</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/delo-byvshego-posla-ukrainy-v-belarusi-peredano-v-sud.html" target="_self">Дело бывшего посла Украины в Беларуси передано в суд</a></p>
        </li>
        <li>
            <span class="date">09:56</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/v-irkutske-zaderzhany-11-podozrevaemyh-po-delu-o-massovom-otravlenii.html" target="_self">В Иркутске задержаны 11 подозреваемых по делу о массовом отравлении &quot;Боярышником&quot;</a></p>
        </li>
        <li>
            <span class="date">09:42</span>
	        <p class="text-holder"><a href="//realty.ej.by/gkh/2016/12/21/kak-podorozhaet-kommunalka-s-1-yanvarya-2017-goda.html" target="_blank">Как подорожает «коммуналка» с 1 января 2017 года</a></p>
        </li>
        <li>
            <span class="date">09:29</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2016/12/21/ig-vzyalo-na-sebya-otvetstvennost-za-terakt-v-berline.html" target="_self">«Исламское государство» взяло на себя ответственность за теракт в Берлине</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2016/12/20/kgb-zaderzhal-za-vzyatki-gendirektora-belavm-i-ryad-rukovoditeley.html" target="_self">КГБ задержал за взятки гендиректора &quot;БелАВМ&quot; и ряд руководителей госструктур</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3021</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/engineering/2016/12/21/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-besfamilnoe.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2871</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/19/kgb-zaderzhalo-dolzhnostnyh-lits-flagmanov-belorusskogo.html" target="_self">КГБ задержало должностных лиц флагманов белорусского машиностроения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1867</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/21/nachalos-bankrotstvo-zastroyschika-odnogo-iz-samyh-vysokih-zdaniy.html" target="_blank">Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1711</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2016/12/20/kobyakov-vse-esche-nadeetsya-dogovoritsya-s-rossiey-po-tsene-na-gaz.html" target="_self">Кобяков все еще надеется договориться с Россией по цене на газ</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1149</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//health.ej.by/avtoritetno/2016/12/20/minzdrav-belarusi-ogranichil-prodazhu-nastoyki-boyaryshnika-i-drugih.html" target="_blank">Минздрав Беларуси ограничил продажу настойки боярышника и других настоек подобного типа</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1043</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/21/v-belarusi-usilyat-otvetstvennost-za-uklonenie-ot-uplaty-nalogov.html" target="_self">В Беларуси усилят ответственность за уклонение от уплаты налогов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />859</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/20/belarus-namerena-prodat-monitoringovyy-paket-belarusbanka.html" target="_self">Беларусь намерена продать миноритарный пакет &quot;Беларусбанка&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />855</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2016/12/20/rosselhoznadzor-vyskazal-obespokoennost-nedobrosovestnostyu.html" target="_self">Россельхознадзор высказал обеспокоенность недобросовестностью организаций Белкоопсоюза</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />853</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/blogs/2016/12/20/golova-ne-pomoyka-pochemu-krugozor-eto-polnaya-erunda.html" target="_self">Голова не помойка: почему кругозор — это полная ерунда</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />833</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2016/12/20/surikov-osudil-informatsionnuyu-ataku-belorusskih-gosudarstvennyh-smi.html" target="_self">Суриков осудил информационную атаку белорусских государственных СМИ на Россельхознадзор</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />796</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/21/belarusbank-smenil-rukovoditelya.html" target="_self">&quot;Беларусбанк&quot; сменил руководителя</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />776</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/20/mart-nashlo-narusheniya-zakonodatelstva-v-dvuh-iz-vosmi-protsedur.html" target="_self">МАРТ нашло нарушения законодательства в двух из восьми процедур госзакупок</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />759</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2016/12/21/opublikovany-novye-dokazatelstva-rossiyskogo-vmeshatelstva-v.html" target="_self">Опубликованы новые доказательства российского вмешательства в украинский конфликт</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />725</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2016/12/19/v-turtsii-ubili-rossiyskogo-posla.html" target="_self">В Турции убили российского посла</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />721</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/16/tragicheski-pogibla-osnovatelnitsa-modelnoy-shkoly-natalya-makey.html" target="_self">Трагически погибла основательница модельной школы Наталья Макей</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5917</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/17/ukraintsy-ohladeli-k-belarusi.html" target="_self">Украинцы охладели к Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5209</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/blogs/2016/12/16/50-luchshih-knig-2016-goda.html" target="_self">Пятьдесят лучших книг 2016 года</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3563</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2016/12/20/kgb-zaderzhal-za-vzyatki-gendirektora-belavm-i-ryad-rukovoditeley.html" target="_self">КГБ задержал за взятки гендиректора &quot;БелАВМ&quot; и ряд руководителей госструктур</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3021</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/engineering/2016/12/21/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-besfamilnoe.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: подъем Шакутина и пятна на «фамильном серебре»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2871</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/18/po-delu-sistemnogo-integratora-zaderzhany-glavnye-valyutchiki.html" target="_self">По делу системного интегратора задержаны «валютчики» Нацбанка</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2218</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/17/ili-vse-ili.html" target="_self">Или все, или … Москва вернула Минску аванс и требует погашения всего долга за газ</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2074</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/19/kgb-zaderzhalo-dolzhnostnyh-lits-flagmanov-belorusskogo.html" target="_self">КГБ задержало должностных лиц флагманов белорусского машиностроения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1867</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2016/12/16/smi-minsku-snova-dadut-skidki-i-kompensatsii-po-gazu-i-nefti.html" target="_self">СМИ: Минску снова дадут скидки и компенсации по газу и нефти</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1814</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/21/nachalos-bankrotstvo-zastroyschika-odnogo-iz-samyh-vysokih-zdaniy.html" target="_blank">Началось банкротство застройщика одного из самых высоких зданий Минска – небоскреба «Парус»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1711</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//health.ej.by/health/2016/12/18/gosudarstvo-chastnoy-meditsine-cnachala-nauchites-rabotat.html" target="_blank">Государство – частной медицине: cначала научитесь работать!</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1636</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2016/12/18/polskiy-bank-bgk-profinansiruet-developerskiy-proekt-chulochnikov.html" target="_blank">Польский банк BGK профинансирует девелоперский проект «чулочников» Байко</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1508</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/it/2016/12/18/ispanskaya-tehnologiya-vnedrennaya-v-breste-sokratila-put-mezhdu.html" target="_self">Испанская технология, внедренная в Бресте, сократила путь между Москвой и Берлином на пять часов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1199</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2016/12/20/kobyakov-vse-esche-nadeetsya-dogovoritsya-s-rossiey-po-tsene-na-gaz.html" target="_self">Кобяков все еще надеется договориться с Россией по цене на газ</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1149</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/19/vitse-premer-rusyy-nazval-obvineniya-rossii-ekonomicheskim.html" target="_self">Вице-премьер Русый назвал обвинения России «экономическим дебилизмом»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1049</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/legends/food-retail/2016/11/30/sdelano-v-belarusi-prodovolstvennyy-reteyl-setevaya.html" target="_self">Сделано в Беларуси. Продовольственный ретейл: «сетевая революция» и рывок «Евроопта»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />13378</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/engineering/2016/12/14/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-direktorskie.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: «директорские заводы», Ford и упущенные инвесторы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />8582</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/08/belarus-napravila-rossii-svoi-predlozheniya-po-vozmescheniyu-gazovogo.html" target="_self">Беларусь направила России свои предложения по возмещению газового долга</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6796</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/06/chto-izmenitsya-v-dekrete-o-tuneyadstve.html" target="_self">Что изменится в декрете о тунеядстве</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6687</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/12/v-belarusi-metallolom-budut-sobirat-dazhe-gluhie-i-slepye.html" target="_self">В Беларуси металлолом будут собирать даже глухие и слепые</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6535</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/food-retail/2016/11/23/sdelano-v-belarusi-prodovolstvennyy-reteyl-pervaya-larechnaya.html" target="_self">Сделано в Беларуси. Продовольственный ретейл: «первая ларечная война» и тени «Белой Руси»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6424</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/11/29/finansovaya-razvedka-belarusi-nachala-masshtabnuyu-otrabotku.html" target="_self">Финансовая разведка Беларуси начала масштабную отработку оффшорных компаний</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6118</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/16/tragicheski-pogibla-osnovatelnitsa-modelnoy-shkoly-natalya-makey.html" target="_self">Трагически погибла основательница модельной школы Наталья Макей</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5917</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/14/k-chemu-mozhet-privesti-povyshenie-pensionnogo-vozrasta.html" target="_self">К чему может привести повышение пенсионного возраста</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5333</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/it/2016/12/12/pod-minskom-sozdayut-transport-buduschego.html" target="_self">Под Минском создают транспорт будущего</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5248</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/17/ukraintsy-ohladeli-k-belarusi.html" target="_self">Украинцы охладели к Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5209</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/15/sk-gimnazist-nanesshiy-uchitelyu-17-udarov-nozhom-osoznaval-svoi.html" target="_self">СК: гимназист, нанесший учителю 17 ударов ножом, осознавал свои действия</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4751</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2016/12/07/sdelano-v-belarusi-top-25-kompaniy-legend-prodovolstvennogo-reteyla.html" target="_self">Сделано в Беларуси. Топ-25 компаний-легенд продовольственного ретейла</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4258</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2016/12/13/belorusskiy-biznes-ispytyvaet-ostryy-kadrovyy-defitsit.html" target="_self">Белорусский бизнес испытывает острый кадровый дефицит</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3981</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/07/belorusskie-oligarhi-prizraki-rudimenty-ili-buduschee.html" target="_self">«Белорусские олигархи»: призраки, рудименты или будущее?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3942</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2016 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='//www.akavita.by/ru/'>
<img src='//adlik.akavita.com/bin/lik?id=33899&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://ej.by/music/" target="_blank">ТОП 10 (коллекция белорусской музыки)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://health.ej.by/drugs/" target="_blank">Поиск лекарств в аптеках Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

</body>
</html>