<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Беларусь усилила радиационный мониторинг после взрыва на французской АЭС | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="После взрыва на французской АЭС Фламанвиль в Беларуси усилили радиационный мониторинг, сообщает пресс-служба Министерства природных ресурсов и охраны окружающей среды." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

    <meta property="og:image" content="//ej.by/files/363/574/Frantsiya_AES.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script>  
    
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/pic02_0_1.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/pic02_0.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/pic06.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/pic01.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/pic05.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">10.02.2017&ensp;|&ensp;09:34</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD $:</dt>
        <dd class="red">1,9126 <i class="icon-red"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR €:</dt>
        <dd class="red">2,0437 <i class="icon-red"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="green">3,2403 <i class="icon-green"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li><a href='/news/companies/'>Компании</a></li><li class='active'><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">00:05</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/10/minyust-ozvuchil-predlozheniya-po-uproscheniyu-vedeniya-biznesa.html" target="_self" data-id="89604">Минюст озвучил предложения по упрощению ведения бизнеса</a></p>
        </li>
        <li>
            <span class="date">00:01</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/10/top-10-inostrannyh-studentov-obuchayuschihsya-v-belarusi.html" target="_self" data-id="89603">Топ-10 иностранных студентов, обучающихся в Беларуси</a></p>
        </li>
        <li>
            <span class="date">23:12</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/belarus-popala-v-top-10-stran-postavschikov-migrantov-v-tatarstan.html" target="_self" data-id="89606">Беларусь попала в Топ-10 стран-поставщиков мигрантов в Татарстан</a></p>
        </li>
        <li>
            <span class="date">22:24</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/kak-v-belarusi-uluchshit-biznes-obrazovanie.html" target="_self" data-id="89605">Как в Беларуси улучшить бизнес-образование</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Belkommunmash_thumb3.jpg" alt="«Белкоммунмаш» инвестирует в Конотопе" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/02/09/belkommunmash-investiruet-v-konotope.html" target="_self">«Белкоммунмаш» инвестирует в Конотопе</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />513</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/628/836/MIlavitsa_2_thumb3.jpg" alt="Сделано в Беларуси. Легкая промышленность: фабрика экс-министра, Salamander и новые швейники" />
			</div>
			<div class="h4"><a href="//ej.by/legends/legprom/2017/02/07/sdelano-v-belarusi-legkaya-promyshlennost-fabrika-ex-ministra.html" target="_self">Сделано в Беларуси. Легкая промышленность: фабрика экс-министра, Salamander и новые швейники</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3928</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Chehiya_thumb3.jpg" alt="Минский завод гражданской авиации станет субподрядчиком чешской компании Glomex MS" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/02/06/minskiy-zavod-grazhdanskoy-aviatsii-stanet-subpodryadchikom-cheshskoy.html" target="_self">Минский завод гражданской авиации станет субподрядчиком чешской компании Glomex MS</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1482</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/FVT_thumb3.jpg" alt="Обанкротился потенциальный поставщик ветрогенераторов в Беларусь" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/02/06/obankrotilsya-potentsialnyy-postavschik-vetroelektrostantsiy-v.html" target="_self">Обанкротился потенциальный поставщик ветрогенераторов в Беларусь</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1600</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/ALI_thumb3.jpg" alt="AliExpress отменяет услугу эконом-доставки на товары стоимостью свыше 2 долларов" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/02/06/aliexpress-otmenyaet-uslugu-ekonom-dostavki-na-tovary-stoimostyu.html" target="_self">AliExpress отменяет услугу эконом-доставки на товары стоимостью свыше 2 долларов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1361</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/364/575/Narkotrafik_thumb3.png" alt="В ФСБ России нашли, зачем нужна погранзона с Беларусью" />
			</div>
			<div class="h4"><a href="//ej.by/news/politics/2017/02/06/v-fsb-rossii-nashli-zachem-nuzhna-pogranzona-s-belarusyu.html" target="_self">В ФСБ России нашли, зачем нужна погранзона с Беларусью</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1404</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Petruha_thumb3_0.jpg" alt="Минск по собственной инициативе приостановил поставки продукции «Серволюкс-Агро» в Россию" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/02/06/minsk-po-sobstvennoy-initsiative-priostanovil-postavki-produktsii.html" target="_self">Минск по собственной инициативе приостановил поставки продукции «Серволюкс-Агро» в Россию</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3488</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/361/572/fitch_ratings_thumb3.jpg" alt="Fitch про Беларусь: рейтинг B-, прогноз стабильный" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/02/06/fitch-pro-belarus-reyting-b-prognoz-stabilnyy.html" target="_self">Fitch про Беларусь: рейтинг B-, прогноз стабильный</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />628</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=18" class="news-title">Персоны</a>
				<img width="212" height="148" src="/files/361/572/MTBank_klient_goda_0523_thumb3.jpg" alt="Жить трудно, но можно" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/02/03/zhit-trudno-no-mozhno.html" target="_self"><b>Радислав Гандапас</b><br />Жить трудно, но можно</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />962</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Tserkvo__thumb3.jpg" alt="Русская православная церковь вспомнит 100-летие начала гонений" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/02/02/russkaya-pravoslavnaya-tserkov-vspomnit-100-letie-nachala-goneniy.html" target="_self">Русская православная церковь вспомнит 100-летие начала гонений</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />764</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Беларусь усилила радиационный мониторинг после взрыва на французской АЭС</h1>
	<div class="headline">
		<span class="name">Общество</span>
		<p>
                        <!-- <a href="#">,</a> -->
            10 февраля 2017</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/sociaty/2017/02/10/belarus-usilila-radiatsionnyy-monitoring-posle-vzryva-na-frantsuzskoy.html" 
    data-Title="Беларусь усилила радиационный мониторинг после взрыва на французской АЭС" 
    data-Description="После взрыва на французской АЭС Фламанвиль в Беларуси усилили радиационный мониторинг, сообщает пресс-служба Министерства природных ресурсов и охраны окружающей среды." 
    data-Image="http://ej.by/files/363/574/Frantsiya_AES.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>После взрыва на французской АЭС Фламанвиль в Беларуси усилили радиационный мониторинг, сообщает пресс-служба Министерства природных ресурсов и охраны окружающей среды.</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/363/574/Frantsiya_AES.jpg" alt="Беларусь усилила радиационный мониторинг после взрыва на французской АЭС" />
		    <div class="text-box"><p>фото: online.ua</p></div>	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p>Сведения о взрыве на АЭС во Франции появились днем 9 февраля. Местные власти сообщили, что угрозы утечки радиоактивных веществ нет.</p>  <p>Тем не менее, белорусские специалисты сделали расчеты возможного распространения продуктов взрыва, если они вдруг попадут в окружающую среду. Расчеты делались на ближайшие дни (9-12 февраля) для воздушных масс на различных высотах &mdash; 500, 1500 и 3000 метров. При этом учитывались как реальные, так и прогнозируемые погодные условия. Расчеты свидетельствуют, что продукты взрыва при выбросе в воздух будут распространяться в сторону Атлантического океана. Это не угрожает ситуации в Беларуси.</p>  <p>&laquo;В настоящее время радиационная обстановка на территории Беларуси остается стабильной, превышений над среднемноголетними уровнями не отмечено&raquo;, &mdash; информирует Минприроды.</p>  <p>Однако для контроля над ситуацией с 9 февраля система радиационного мониторинга в Беларуси переведена в усиленный режим.</p></div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/sociaty/2017/02/10/belarus-usilila-radiatsionnyy-monitoring-posle-vzryva-na-frantsuzskoy.html" 
    data-Title="Беларусь усилила радиационный мониторинг после взрыва на французской АЭС" 
    data-Description="После взрыва на французской АЭС Фламанвиль в Беларуси усилили радиационный мониторинг, сообщает пресс-служба Министерства природных ресурсов и охраны окружающей среды." 
    data-Image="http://ej.by/files/363/574/Frantsiya_AES.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «Общество»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/32984_thumb4.jpg" alt="Топ-10 иностранных студентов, обучающихся в Беларуси" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/10/top-10-inostrannyh-studentov-obuchayuschihsya-v-belarusi.html" target="_self">Топ-10 иностранных студентов, обучающихся в Беларуси</a></div>
			<p><noindex>Более 52% всех иностранных студентов, обучающихся в Беларуси – жители Туркменистана.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />298</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/e525d6_thumb4.jpg" alt="Беларусь попала в Топ-10 стран-поставщиков мигрантов в Татарстан" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/belarus-popala-v-top-10-stran-postavschikov-migrantov-v-tatarstan.html" target="_self">Беларусь попала в Топ-10 стран-поставщиков мигрантов в Татарстан</a></div>
			<p><noindex>По количеству мигрантов, приехавших в Татарстан из- стран СНГ в 2012-2016 годах, Беларусь заняла последнее, 10-е место.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />240</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/aaaa12962359_thumb4.jpg" alt="В Международном индексе исследовательских центров упоминается 21 think tanks из Беларуси" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/v-mezhdunarodnom-indexe-issledovatelskih-tsentrov-upominaetsya-21.html" target="_self">В Международном индексе исследовательских центров упоминается 21 think tanks из Беларуси</a></div>
			<p><noindex>Университет Пенсильвании опубликовал Международный рейтинг «фабрик мысли» (think tanks) 2016 Global Go To Think Tank Index. Беларусь в отчете упоминается лишь дважды.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />234</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/knyrovich_0_thumb4.jpg" alt="Бизнесмену Кныровичу предъявлено обвинение в неуплате налогов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/biznesmenu-knyrovichu-predyavleno-obvinenie-v-neuplate-nalogov.html" target="_self">Бизнесмену Кныровичу предъявлено обвинение в неуплате налогов</a></div>
			<p><noindex>Другим фигурантам &quot;списка Кныровича&quot; также предъявлено обвинение, они находятся под стражей.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />354</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/KartPlact_thumb4.jpg" alt="В Беларуси возможны сбои в работе банковских карточек" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/v-belarusi-vozmozhny-sboi-v-rabote-bankovskih-kartochek.html" target="_self">В Беларуси возможны сбои в работе банковских карточек</a></div>
			<p><noindex>Банковские карточки могут не работать ночью 12 февраля.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />308</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/MChS_thumb4_0.jpg" alt="МЧС больше не будет проверять малый и средний бизнес" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/mchs-polnostyu-prekraschaet-proverki-malogo-i-srednego-biznesa.html" target="_self">МЧС больше не будет проверять малый и средний бизнес</a></div>
			<p><noindex>МЧС полностью прекращает проверки малого и среднего бизнеса, сообщил министр по чрезвычайным ситуациям Владимир Ващенко.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />367</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/alternativnaya_sluzhba_thumb4.jpg" alt="Девять человек отказались проходить альтернативную воинскую службу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/09/devyat-chelovek-otkazalis-prohodit-alternativnuyu-voinskuyu.html" target="_self">Девять человек отказались проходить альтернативную воинскую службу</a></div>
			<p><noindex>По данным Министерства труда и социальной защиты, в Беларуси к прохождению альтернативной службы приступил 51 человек.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />343</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/406/602/tender_thumb4.jpg" alt="Витебская прокуратура выявила многочисленные нарушения процедур госзакупок" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/vitebsk/2017/02/09/vitebskaya-prokuratura-vyyavila-mnogochislennye-narusheniya-protsedur.html" target="_blank">Витебская прокуратура выявила многочисленные нарушения процедур госзакупок</a></div>
			<p><noindex>Прокуратурой Витебской области в ходе проверки выявлены нарушения порядка проведения процедур государственных закупок в различных районах региона, что является правонарушениями, создающими условия для коррупции.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />259</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/434/628/zapovednik_thumb4.jpg" alt="Березинский биосферный заповедник посадит туристов на коня" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//rest.ej.by/activities/2017/02/09/berezinskiy-biosfernyy-zapovednik-posadit-turistov-na-konya.html" target="_blank">Березинский биосферный заповедник посадит туристов на коня</a></div>
			<p><noindex>Березинский биосферный заповедник начал организовывать недельные конные туры с обучением верховой езде.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />109</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/405/601/extezi_thumb4.jpg" alt="Брестская таможня выявила международный канал поставки наркотиков и психотропов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/brest/2017/02/09/brestskaya-tamozhnya-vyyavila-mezhdunarodnyy-kanal-postavki-narkotikov.html" target="_blank">Брестская таможня выявила международный канал поставки наркотиков и психотропов</a></div>
			<p><noindex>Сотрудники Брестской таможни пресекли деятельность международной преступной группы, участники которой занимались ввозом в Беларусь и дальнейшим сбытом особо опасных наркотических средств и психотропных веществ.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />800</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/417/613/slepyanka_thumb4.jpg" alt="Спрос на индивидуальное жилье Минска упал в 2016 году" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/living-space/2017/02/09/spros-na-individualnoe-zhile-minska-upal-v-2016-godu.html" target="_blank">Спрос на индивидуальное жилье Минска упал в 2016 году</a></div>
			<p><noindex>В 2016 году спрос на индивидуальные жилые дома в черте Минска снижался вместе с ценами на них. Тенденция явилась практически полным отражением ситуации с загородной жилой недвижимостью.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1011</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/pitanie_thumb4_0.jpg" alt="В белорусских школах увеличены нормы питания" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/08/v-belorusskih-shkolah-uvelicheny-normy-pitaniya.html" target="_self">В белорусских школах увеличены нормы питания</a></div>
			<p><noindex>Правительство увеличило денежные нормы питания в белорусских учреждениях образования.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />575</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/391/594/mestnaya_doroga_thumb4.jpg" alt="Правительство взялось за развитие местных дорог" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//avto.ej.by/newsday/2017/02/08/pravitelstvo-vzyalos-za-razvitie-mestnyh-dorog.html" target="_blank">Правительство взялось за развитие местных дорог</a></div>
			<p><noindex>Распоряжением премьер-министра от 07.02.2017 №39р создана рабочая группа для выработки согласованных предложений о развитии местных автомобильных дорог.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />263</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/rabota_thumb4.jpg" alt="Беларусь примет международную помощь в содействии занятости" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/08/belarus-primet-mezhdunarodnuyu-pomosch-v-sodeystvii-zanyatosti.html" target="_self">Беларусь примет международную помощь в содействии занятости</a></div>
			<p><noindex>Одобрен проект международной технической помощи «Содействие занятости и самозанятости населения в малых и средних городах».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />568</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/429/624/bol_thumb4.jpg" alt="IFC намерена помочь строить онкоцентр в Гродно" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//health.ej.by/avtoritetno/2017/02/08/ifc-namerena-pomoch-stroit-onkotsentr-v-grodno.html" target="_blank">IFC намерена помочь строить онкоцентр в Гродно</a></div>
			<p><noindex>Представители Международной финансовой корпорации прибыли с визитом в Гродно, чтобы рассмотреть возможность участия в проекте строительства онкоцентра.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />181</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/registratsija_bezrabotnyx_na_konets_2016_thumb4.png" alt="Все меньше белорусов обращаются к государству за работой" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/08/vse-menshe-belorusov-obraschayutsya-k-gosudarstvu-za-rabotoy.html" target="_self">Все меньше белорусов обращаются к государству за работой</a></div>
			<p><noindex>В прошлом году в отделы занятости обратилось меньше человек, чем годом ранее. Понизилась также регистрация безработными.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />532</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/tun_thumb4.jpg" alt="С тунеядцев собрали 13,4 миллиона рублей" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/08/s-tuneyadtsev-sobrali-134-mln-rubley.html" target="_self">С тунеядцев собрали 13,4 миллиона рублей</a></div>
			<p><noindex>Те, кто не работал в 2015 году, должны профинансировать госрасходы до 20 февраля 2017 года. Пока сбор внес только каждый десятый из получивших письма от налоговой.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1015</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/404/600/vert_thumb4.jpg" alt="На проспекте Победителей в центре Минска сел военный вертолет" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/minsk/2017/02/08/na-prospekte-pobediteley-v-tsentre-minska-sel-voennyy-vertolet.html" target="_blank">На проспекте Победителей в центре Минска сел военный вертолет</a></div>
			<p><noindex>Так прошла совместная отработка ситуации армейскими медиками и ВВС и войск противовоздушной обороны.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />389</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/385/589/drif_Ploschad__thumb4.jpg" alt="Минчанина, устроившего дрифт на монументе Победы, посадили на 3 года" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//avto.ej.by/cars-and-Law/2017/02/07/minchanina-ustroivshego-drift-na-monumente-pobedy-posadili-na-3-goda.html" target="_blank">Минчанина, устроившего дрифт на монументе Победы, посадили на 3 года</a></div>
			<p><noindex>Суд Партизанского района Минска приговорил минчанина Кирилла Филипчика, дрифтовавшего возле монумента Победы к трем годам лишения свободы с отбыванием наказания в исправительной колонии в условиях общего режима.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />474</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/363/574/nalogi_thumb4_1.jpg" alt="Финансовая милиция накрыла очередную «прачечную»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sociaty/2017/02/07/finansovaya-militsiya-nakryla-ocherednuyu-prachechnuyu.html" target="_self">Финансовая милиция накрыла очередную «прачечную»</a></div>
			<p><noindex>В ходе спецоперации в г.Минске и Минской области проведено более 25 обысков. В данных мероприятиях было задействовано более 40 работников финансовой милиции. Организатор преступной группы арестован. Проводятся следственные мероприятия.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1468</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/391/594/mestnaya_doroga_thumb2.jpg" alt="Правительство взялось за развитие местных дорог" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/cars-and-Law/2017/02/07/minchanina-ustroivshego-drift-na-monumente-pobedy-posadili-na-3-goda.html" target="_blank">Минчанина, устроившего дрифт на монументе Победы, посадили на 3 года</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2017/02/07/avtovokzal-vostochnyy-hotyat-otdat-v-arendu.html" target="_blank">Автовокзал &quot;Восточный&quot; хотят отдать в аренду</a></p></li>
				<li><p><a href="//avto.ej.by/cars-and-Law/2017/02/07/v-2016-godu-v-brestskoy-oblasti-otmeneno-50-postanovleniy-gai.html" target="_blank">В 2016 году в Брестской области отменено 50 постановлений ГАИ</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2017/02/06/samyy-deshevyy-benzin-v-evrope-v-belarusi.html" target="_blank">Один из самых дешевых бензинов в Европе – в Беларуси</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/newsday/2017/02/08/pravitelstvo-vzyalos-za-razvitie-mestnyh-dorog.html" target="_blank">Правительство взялось за развитие местных дорог</a></div>
			<p><noindex>Распоряжением премьер-министра от 07.02.2017 №39р создана рабочая группа для выработки согласованных предложений о развитии местных автомобильных дорог.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />263</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/417/613/slepyanka_thumb2.jpg" alt="Спрос на индивидуальное жилье Минска упал в 2016 году" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/living-space/2017/02/08/samye-dorogie-ulitsy-minska-v-2016-godu.html" target="_blank">Самые дорогие улицы Минска в 2016 году</a></p></li>
				<li><p><a href="//realty.ej.by/living-space/2017/02/07/v-minske-zaderzhali-chernyh-rieltorov.html" target="_blank">В Минске задержали черных риелторов</a></p></li>
				<li><p><a href="//realty.ej.by/reconstruction/2017/02/07/novoe-zdanie-minskoy-tsentralnoy-tamozhni-zakonserviruyut.html" target="_blank">Новое здание Минской центральной таможни законсервируют</a></p></li>
				<li><p><a href="//realty.ej.by/real-estate/2017/02/06/v-breste-stroyat-otel-hilton.html" target="_blank">В Бресте строят отель &quot;Хилтон&quot;</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/living-space/2017/02/09/spros-na-individualnoe-zhile-minska-upal-v-2016-godu.html" target="_blank">Спрос на индивидуальное жилье Минска упал в 2016 году</a></div>
			<p><noindex>В 2016 году спрос на индивидуальные жилые дома в черте Минска снижался вместе с ценами на них. Тенденция явилась практически полным отражением ситуации с загородной жилой недвижимостью.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1011</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/422/617/4b03c64966821_thumb2.jpg" alt="В РНПЦ травматологии и ортопедии в 2016 году прооперировали 215 иностранцев" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/ecology/2017/02/08/v-proshlom-godu-proshel-rekordnyy-otstrel-volkov.html" target="_blank">В прошлом году прошел рекордный отстрел волков</a></p></li>
				<li><p><a href="//health.ej.by/avtoritetno/2017/02/08/ifc-namerena-pomoch-stroit-onkotsentr-v-grodno.html" target="_blank">IFC намерена помочь строить онкоцентр в Гродно</a></p></li>
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/02/07/v-belarusi-ne-razreshili-otkryvat-apteki-diskauntery.html" target="_blank">В Беларуси не разрешили открывать аптеки-дискаунтеры</a></p></li>
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/02/07/minzdrav-potreboval-ot-aptek-prioritetnye-mesta-dlya-otechestvennyh.html" target="_blank">Минздрав потребовал от аптек приоритетные места для отечественных лекарств</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/healthy-lifestyle/2017/02/09/v-rnpts-travmatologii-i-ortopedii-v-2016-godu-prooperirovali-215.html" target="_blank">В РНПЦ травматологии и ортопедии в 2016 году прооперировали 215 иностранцев</a></div>
			<p><noindex>Об этом сообщил во время онлайн-конференции заместитель директора по научной работе РНПЦ травматологии и ортопедии доктор медицинских наук, доцент Олег Эйсмонт.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />73</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/434/628/zapovednik_thumb2.jpg" alt="Березинский биосферный заповедник посадит туристов на коня" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/cultural/2017/02/08/v-minske-otkrylas-mezhdunarodnaya-knizhnaya-vystavka-yarmarka.html" target="_blank">В Минске открылась международная книжная выставка-ярмарка</a></p></li>
				<li><p><a href="//rest.ej.by/competent/2017/02/07/v-reestr-subektov-turisticheskoy-deyatelnosti-vneseno-uzhe-515.html" target="_blank">В Реестр субъектов туристической деятельности внесено уже 515 компаний</a></p></li>
				<li><p><a href="//rest.ej.by/hillock/2017/02/01/chislo-vyezzhayuschih-na-otdyh-rossiyan-sokratilos-vdvoe.html" target="_blank">Число выезжающих на отдых россиян сократилось вдвое</a></p></li>
				<li><p><a href="//rest.ej.by/competent/2017/01/31/direktor-turagentstva-vitebska-predstanet-pered-sudom-pod-obvineniyu-v.html" target="_blank">Директор турагентства Витебска предстанет перед судом под обвинению в мошенничестве и хищениях</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/activities/2017/02/09/berezinskiy-biosfernyy-zapovednik-posadit-turistov-na-konya.html" target="_blank">Березинский биосферный заповедник посадит туристов на коня</a></div>
			<p><noindex>Березинский биосферный заповедник начал организовывать недельные конные туры с обучением верховой езде.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />109</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/406/602/tender_thumb2.jpg" alt="Витебская прокуратура выявила многочисленные нарушения процедур госзакупок" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/brest/2017/02/09/brestskaya-tamozhnya-vyyavila-mezhdunarodnyy-kanal-postavki-narkotikov.html" target="_blank">Брестская таможня выявила международный канал поставки наркотиков и психотропов</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/02/08/na-ostanovkah-transporta-po-trem-prospektam-povesyat-elektronnye-tablo.html" target="_blank">На остановках транспорта по трем проспектам повесят электронные табло</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/02/08/na-prospekte-pobediteley-v-tsentre-minska-sel-voennyy-vertolet.html" target="_blank">На проспекте Победителей в центре Минска сел военный вертолет</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/02/07/semeynyy-kapital-v-2016-godu-poluchili-pochti-3-tys-minskiy-semey.html" target="_blank">Семейный капитал в 2016 году получили почти 3 тыс. минский семей</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/vitebsk/2017/02/09/vitebskaya-prokuratura-vyyavila-mnogochislennye-narusheniya-protsedur.html" target="_blank">Витебская прокуратура выявила многочисленные нарушения процедур госзакупок</a></div>
			<p><noindex>Прокуратурой Витебской области в ходе проверки выявлены нарушения порядка проведения процедур государственных закупок в различных районах региона, что является правонарушениями, создающими условия для коррупции.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />259</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/tsik_thumb2.jpg" alt="Экспертная группа предложила корректировку избирательного законодательства" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2017/01/31/expertnaya-gruppa-predlozhila-korrektirovku-izbiratelnogo.html" target="_blank">Экспертная группа предложила корректировку избирательного законодательства</a></div>
			<p><noindex>Заседание межведомственной экспертной рабочей группы по рассмотрению рекомендаций БДИПЧ ОБСЕ по вопросам совершенствования избирательного процесса в Беларуси состоялось в Центризбиркоме.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />414</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/varivoda.jpg" alt="Сергей Варивода" />
        <a href="//ej.by/blog/varivoda/" class="news-title">Сергей Варивода</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/varivoda/2017/01/13/sergey-varivoda-somnitelnyy-diagnoz.html">Сомнительный диагноз</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/03/21/sergey-varivoda-pervyy-poshel.html">Первый пошел</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/01/22/belorusskiy-avtorynok-vpervye-voshel-v-top-25-evropy.html">Белорусский авторынок впервые вошел в топ-25 Европы</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2015/11/23/soyuznyy-knut-tehnicheskogo-regulirovaniya.html">Союзный кнут технического регулирования</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2015/10/29/sergey-varivodaprodazhi-novyh-avtomobiley-v-rossii-tretiy-god.html">Продажи новых автомобилей в России третий год падают. В Беларуси – неудержимо растут</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html">Где Министерство обороны потеряло свой патриотизм?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/11/11/zachem-belorusskoy-ekonomike-zhenskoe-litso.html">Зачем белорусской экономике женское лицо?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/15/pochemu-belarus-ne-evropeyskaya-strana.html">Почему Беларусь не европейская страна?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/05/natyazhnye-potolki-tolko-ne-desko.html">Натяжные потолки: только не Desko</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/08/19/duraki-i-dorogi-2-nazad-v-buduschee.html">Дураки и дороги 2: Назад в будущее</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/shkel_new.jpg" alt="Виктор Шкель" />
        <a href="//ej.by/blog/shkel/" class="news-title">Виктор Шкель</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shkel/2016/11/14/kompaniya-gartner-sdelala-prognoz-desyati-glavnyh-tehnologicheskih.html">Компания Gartner сделала прогноз десяти главных технологических инноваций для бизнеса</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2016/10/25/kakie-perspektivy-imeet-v-belarusi-rynok-interneta-veschey.html">Какие перспективы имеет в Беларуси рынок интернета вещей?</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/12/11/gartner-opredelila-tehnologicheskie-innovatsii-sleduyuschey-pyatiletki.html">Gartner определила технологические инновации следующей пятилетки</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/10/27/kulturnoe-nasledie-zemli-severnyy-reyn-vestfaliya.html">Культурное наследие земли Северный Рейн-Вестфалия</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/08/19/tri-federalnyh-kita-ekonomiki-germanii-zemlya-severnyy.html">Три федеральных кита экономики Германии. Земля Северный Рейн-Вестфалия</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/Denis_Shut.jpg" alt="Денис Шут" />
        <a href="//ej.by/blog/shoot/" class="news-title">Денис Шут</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shoot/2016/10/18/kak-belorusskie-chinovniki-lovili-investorov-na-energy-expo.html">Как белорусские чиновники ловили инвесторов на Energy Expo</a></p></li>
<li><p><a href="//ej.by/blog/shoot/2016/09/26/pochemu-v-belarusi-chinovniki-passivny-v-privlechenii-investitsiy.html">Почему в Беларуси чиновники пассивны в привлечении инвестиций?</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'on');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'off');">
							</div>
						</fieldset>
					</form>
				</div>
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">00:05</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/10/minyust-ozvuchil-predlozheniya-po-uproscheniyu-vedeniya-biznesa.html" target="_self">Минюст озвучил предложения по упрощению ведения бизнеса</a></p>
        </li>
        <li>
            <span class="date">00:01</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/10/top-10-inostrannyh-studentov-obuchayuschihsya-v-belarusi.html" target="_self">Топ-10 иностранных студентов, обучающихся в Беларуси</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>09.02.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">23:12</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/belarus-popala-v-top-10-stran-postavschikov-migrantov-v-tatarstan.html" target="_self">Беларусь попала в Топ-10 стран-поставщиков мигрантов в Татарстан</a></p>
        </li>
        <li>
            <span class="date">22:24</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/kak-v-belarusi-uluchshit-biznes-obrazovanie.html" target="_self">Как в Беларуси улучшить бизнес-образование</a></p>
        </li>
        <li>
            <span class="date">21:26</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/v-mezhdunarodnom-indexe-issledovatelskih-tsentrov-upominaetsya-21.html" target="_self">В Международном индексе исследовательских центров упоминается 21 think tanks из Беларуси</a></p>
        </li>
        <li>
            <span class="date">20:14</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-lifestyle/2017/02/09/v-rnpts-travmatologii-i-ortopedii-v-2016-godu-prooperirovali-215.html" target="_blank">В РНПЦ травматологии и ортопедии в 2016 году прооперировали 215 иностранцев</a></p>
        </li>
        <li>
            <span class="date">19:20</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/09/belarus-2019-vozvrat-k-repressiyam-ili-partnerstvo-vlasti-i.html" target="_self">Беларусь-2019: возврат к репрессиям или партнерство власти и оппозиции?</a></p>
        </li>
        <li>
            <span class="date">18:42</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/rossiya-sluchayno-nanesla-raketnyy-udar-po-turetskim-voennym.html" target="_self">Россия случайно нанесла ракетный удар по турецким военным</a></p>
        </li>
        <li>
            <span class="date">17:42</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/02/09/vladelets-the-village-anonsiroval-otkrytie-predstavitelstva-izdaniya.html" target="_self">Владелец The Village анонсировал открытие представительства издания в Беларуси</a></p>
        </li>
        <li>
            <span class="date">17:13</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/v-litve-zhdut-spetsialistov-iz-ukrainy.html" target="_self">В Литве ждут специалистов из Украины</a></p>
        </li>
        <li>
            <span class="date">16:53</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/biznesmenu-knyrovichu-predyavleno-obvinenie-v-neuplate-nalogov.html" target="_self">Бизнесмену Кныровичу предъявлено обвинение в неуплате налогов</a></p>
        </li>
        <li>
            <span class="date">16:27</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/02/09/uvolen-gendirektor-naftana.html" target="_self">Уволен гендиректор «Нафтана»</a></p>
        </li>
        <li>
            <span class="date">16:02</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/minselhozprod-utverdil-obemy-zakupok-selhozproduktsii-i-syrya-dlya.html" target="_self">Минсельхозпрод утвердил объемы закупок сельхозпродукции и сырья для госнужд в 2017 году</a></p>
        </li>
        <li>
            <span class="date">15:41</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/v-belarusi-vyroslo-chislo-izyatyh-poddelnyh-dollarov-i-rossiyskih.html" target="_self">В Беларуси выросло число изъятых поддельных долларов и российских рублей</a></p>
        </li>
        <li>
            <span class="date">15:12</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/v-belarusi-vozmozhny-sboi-v-rabote-bankovskih-kartochek.html" target="_self">В Беларуси возможны сбои в работе банковских карточек</a></p>
        </li>
        <li>
            <span class="date">14:46</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/export-kaliynyh-udobreniy-v-2016-godu-sostavil-95-millionov-tonn.html" target="_self">Экспорт калийных удобрений в 2016 году составил 9,5 миллионов тонн</a></p>
        </li>
        <li>
            <span class="date">14:24</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/na-aes-vo-frantsii-progremel-vzryv.html" target="_self">На АЭС во Франции прогремел взрыв</a></p>
        </li>
        <li>
            <span class="date">13:57</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/lukashenko-my-rukovoditeley-ne-mozhem-nayti-normalnyh-dlya-togo.html" target="_self">Лукашенко: Мы руководителей не можем найти нормальных для того, чтобы управлять предприятием</a></p>
        </li>
        <li>
            <span class="date">13:35</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/estonskiy-biznes-v-proshlom-godu-investiroval-v-belarus-50-millionov.html" target="_self">Эстонский бизнес в прошлом году инвестировал в Беларусь 50 миллионов долларов</a></p>
        </li>
        <li>
            <span class="date">13:12</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/09/eto-izmenyaet-situatsiyu-v-printsipe-mid-raskritikoval-reshenie.html" target="_self">«Это изменяет ситуацию в принципе». МИД раскритиковал решение ФСБ о введении погранзоны</a></p>
        </li>
        <li>
            <span class="date">12:57</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/palata-obschin-okonchatelno-prinyala-akt-o-nachale-brexita.html" target="_self">Палата общин окончательно приняла акт о начале &quot;брексита&quot;</a></p>
        </li>
        <li>
            <span class="date">12:23</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/mchs-polnostyu-prekraschaet-proverki-malogo-i-srednego-biznesa.html" target="_self">МЧС больше не будет проверять малый и средний бизнес</a></p>
        </li>
        <li>
            <span class="date">12:04</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/09/devyat-chelovek-otkazalis-prohodit-alternativnuyu-voinskuyu.html" target="_self">Девять человек отказались проходить альтернативную воинскую службу</a></p>
        </li>
        <li>
            <span class="date">11:37</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/rosselhoznadzor-teper-budet-otslezhivat-put-belorusskoy-produktsii.html" target="_self">Россельхознадзор будет следить за перемещением белорусской продукции от границы до прилавка</a></p>
        </li>
        <li>
            <span class="date">11:14</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/evropeyskaya-komissiya-schitaet-chto-velikobritaniya-dolzhna-platit.html" target="_self">Европейская комиссия считает, что Великобритания должна платить взнос в бюджет ЕС до 2020 года</a></p>
        </li>
        <li>
            <span class="date">11:01</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/09/belenergo-ne-budet-vykupat-energiyu-ot-vozobnovlyaemyh.html" target="_self">«Белэнерго» не будет выкупать энергию от возобновляемых источников по повышенным тарифам</a></p>
        </li>
        <li>
            <span class="date">10:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/09/ssha-ne-namereny-otmenyat-sanktsii-protiv-rossii-iz-za-kryma.html" target="_self">США не намерены отменять санкции против России из-за Крыма</a></p>
        </li>
        <li>
            <span class="date">10:18</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/09/aliev-poblagodaril-lukashenko-za-lapshina.html" target="_self">Алиев поблагодарил Лукашенко за Лапшина</a></p>
        </li>
        <li>
            <span class="date">09:59</span>
	        <p class="text-holder"><a href="//region.ej.by/vitebsk/2017/02/09/vitebskaya-prokuratura-vyyavila-mnogochislennye-narusheniya-protsedur.html" target="_blank">Витебская прокуратура выявила многочисленные нарушения процедур госзакупок</a></p>
        </li>
        <li>
            <span class="date">09:38</span>
	        <p class="text-holder"><a href="//rest.ej.by/activities/2017/02/09/berezinskiy-biosfernyy-zapovednik-posadit-turistov-na-konya.html" target="_blank">Березинский биосферный заповедник посадит туристов на коня</a></p>
        </li>
        <li>
            <span class="date">09:26</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/02/09/belkommunmash-investiruet-v-konotope.html" target="_self">«Белкоммунмаш» инвестирует в Конотопе</a></p>
        </li>
        <li>
            <span class="date">09:13</span>
	        <p class="text-holder"><a href="//region.ej.by/brest/2017/02/09/brestskaya-tamozhnya-vyyavila-mezhdunarodnyy-kanal-postavki-narkotikov.html" target="_blank">Брестская таможня выявила международный канал поставки наркотиков и психотропов</a></p>
        </li>
        <li>
            <span class="date">00:25</span>
	        <p class="text-holder"><a href="//realty.ej.by/living-space/2017/02/09/spros-na-individualnoe-zhile-minska-upal-v-2016-godu.html" target="_blank">Спрос на индивидуальное жилье Минска упал в 2016 году</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>08.02.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:20</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/02/08/rossiyu-hotyat-lishit-prava-provedeniya-chempionata-mira-po-biatlonu.html" target="_self">Россию хотят лишить права проведения Чемпионата мира по биатлону в 2021 году</a></p>
        </li>
        <li>
            <span class="date">20:59</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/08/v-belorusskih-shkolah-uvelicheny-normy-pitaniya.html" target="_self">В белорусских школах увеличены нормы питания</a></p>
        </li>
        <li>
            <span class="date">20:11</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2017/02/08/pravitelstvo-vzyalos-za-razvitie-mestnyh-dorog.html" target="_blank">Правительство взялось за развитие местных дорог</a></p>
        </li>
        <li>
            <span class="date">19:42</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/pravitelstvo-ustanovilo-povyshayuschie-koeffitsienty-byudzhetnikam.html" target="_self">Правительство установило повышающие коэффициенты бюджетникам</a></p>
        </li>
        <li>
            <span class="date">19:15</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/sidorskiy-predlozhil-sozdat-evraziyskuyu-assotsiatsiyu.html" target="_self">Сидорский предложил создать евразийскую ассоциацию молокопроизводителей</a></p>
        </li>
        <li>
            <span class="date">17:42</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/genprokuratura-rossiya-ne-prosila-vydat-ey-blogera-lapshina.html" target="_self">Генпрокуратура: Россия не просила выдать ей блогера Лапшина</a></p>
        </li>
        <li>
            <span class="date">17:17</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/08/belarus-primet-mezhdunarodnuyu-pomosch-v-sodeystvii-zanyatosti.html" target="_self">Беларусь примет международную помощь в содействии занятости</a></p>
        </li>
        <li>
            <span class="date">16:52</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/rosselhoznadzor-priedet-v-belarus-proveryat-sklady.html" target="_self">Россельхознадзор приедет в Беларусь проверять склады</a></p>
        </li>
        <li>
            <span class="date">16:23</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/pozornyy-shag-i-gryaznaya-sdelka-armeniya-negoduet-iz-za.html" target="_self">«Позорный шаг» и «грязная сделка» – Армения негодует из-за выдачи Лапшина</a></p>
        </li>
        <li>
            <span class="date">15:48</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/v-belarusi-planiruyut-zakonodatelno-zakrepit-neobratimost.html" target="_self">Необратимая приватизация: готовятся концептуальные изменения корпоративного законодательства</a></p>
        </li>
        <li>
            <span class="date">15:19</span>
	        <p class="text-holder"><a href="//health.ej.by/ecology/2017/02/08/v-proshlom-godu-proshel-rekordnyy-otstrel-volkov.html" target="_blank">В прошлом году прошел рекордный отстрел волков</a></p>
        </li>
        <li>
            <span class="date">14:54</span>
	        <p class="text-holder"><a href="//health.ej.by/avtoritetno/2017/02/08/ifc-namerena-pomoch-stroit-onkotsentr-v-grodno.html" target="_blank">IFC намерена помочь строить онкоцентр в Гродно</a></p>
        </li>
        <li>
            <span class="date">14:32</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/02/08/nalogovaya-razrabotaet-mobilnoe-prilozhenie-dlya-platelschikov.html" target="_self">Налоговая разработает мобильное приложение для плательщиков</a></p>
        </li>
        <li>
            <span class="date">14:21</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/ministr-ekonomiki-stavka-refinansirovaniya-k-2020-godu-upadet-do-7-9.html" target="_self">Министр экономики: Ставка рефинансирования к 2020 году упадет до 7-9%</a></p>
        </li>
        <li>
            <span class="date">14:01</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/08/ot-zhelayuschih-poluchit-amerikanskuyu-vizu-planiruyut-trebovat.html" target="_self">От желающих получить американскую визу планируют требовать пароли соцсетей</a></p>
        </li>
        <li>
            <span class="date">13:41</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/08/vse-menshe-belorusov-obraschayutsya-k-gosudarstvu-za-rabotoy.html" target="_self">Все меньше белорусов обращаются к государству за работой</a></p>
        </li>
        <li>
            <span class="date">13:08</span>
	        <p class="text-holder"><a href="//rest.ej.by/cultural/2017/02/08/v-minske-otkrylas-mezhdunarodnaya-knizhnaya-vystavka-yarmarka.html" target="_blank">В Минске открылась международная книжная выставка-ярмарка</a></p>
        </li>
        <li>
            <span class="date">12:46</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/moskva-gluboko-razocharovana-resheniem-belarusi-vydat-lapshina.html" target="_self">Москва &quot;глубоко разочарована&quot; решением Беларуси выдать Лапшина</a></p>
        </li>
        <li>
            <span class="date">12:35</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/belorusy-prodolzhayut-proedat-valyutnye-sberezheniya.html" target="_self">Белорусы продолжают проедать валютные сбережения</a></p>
        </li>
        <li>
            <span class="date">11:59</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/belorusskie-chinovniki-vnov-poedut-v-moskvu-dogovarivatsya-po-gazu.html" target="_self">Белорусские чиновники вновь поедут в Москву договариваться по газу</a></p>
        </li>
        <li>
            <span class="date">11:27</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/02/08/lyahovichskiy-molochnyy-zavod-kupila-odna-iz-krupneyshih-v-mire.html" target="_self">Ляховичский молочный завод купила одна из крупнейших в мире молочных компаний</a></p>
        </li>
        <li>
            <span class="date">11:21</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/export-nefteproduktov-upal-na-40-protsentov.html" target="_self">Экспорт нефтепродуктов упал на 40 процентов</a></p>
        </li>
        <li>
            <span class="date">10:56</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/lapshina-v-naruchnikah-dostavili-spetsreysom-iz-minska-v-baku.html" target="_self">Лапшина в наручниках доставили из Минска в Баку</a></p>
        </li>
        <li>
            <span class="date">10:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/08/odin-iz-kombatov-dnr-vzorvan-v-sobstvennom-kabinete.html" target="_self">Один из комбатов ДНР взорван в собственном кабинете</a></p>
        </li>
        <li>
            <span class="date">10:28</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/02/08/natsbank-banki-do-iyulya-perevedut-klientov-na-mezhdunarodnye-nomera.html" target="_self">Нацбанк: банки до июля переведут клиентов на международные номера</a></p>
        </li>
        <li>
            <span class="date">10:12</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/02/08/chetvert-vypusknikov-rossiyskih-vuzov-vypolnyayut-rabotu-ne.html" target="_self">Четверть выпускников российских вузов выполняют работу, не требующую высшего образования</a></p>
        </li>
        <li>
            <span class="date">09:50</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/02/08/na-ostanovkah-transporta-po-trem-prospektam-povesyat-elektronnye-tablo.html" target="_blank">На остановках транспорта по трем проспектам повесят электронные табло</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/02/08/samye-dorogie-ulitsy-minska-v-2016-godu.html" target="_blank">Самые дорогие улицы Минска в 2016 году</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2997</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/pravitelstvo-ustanovilo-povyshayuschie-koeffitsienty-byudzhetnikam.html" target="_self">Правительство установило повышающие коэффициенты бюджетникам</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1513</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/07/finansovaya-militsiya-nakryla-ocherednuyu-prachechnuyu.html" target="_self">Финансовая милиция накрыла очередную «прачечную»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1468</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/07/mvd-belarusi-nachalo-proverku-v-otnoshenii-dolzhnostnyh-lits.html" target="_self">МВД Беларуси начало проверку в отношении должностных лиц Россельхознадзора</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1435</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/02/08/lyahovichskiy-molochnyy-zavod-kupila-odna-iz-krupneyshih-v-mire.html" target="_self">Ляховичский молочный завод купила одна из крупнейших в мире молочных компаний</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1311</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/07/lukashenko-vozmutilsya-zapretom-postavok-myasa-iz-minskoy-oblasti.html" target="_self">Лукашенко возмутился запретом поставок мяса из Минской области</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1241</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/belorusskie-chinovniki-vnov-poedut-v-moskvu-dogovarivatsya-po-gazu.html" target="_self">Белорусские чиновники вновь поедут в Москву договариваться по газу</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1168</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/moskva-gluboko-razocharovana-resheniem-belarusi-vydat-lapshina.html" target="_self">Москва &quot;глубоко разочарована&quot; решением Беларуси выдать Лапшина</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1124</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/09/eto-izmenyaet-situatsiyu-v-printsipe-mid-raskritikoval-reshenie.html" target="_self">«Это изменяет ситуацию в принципе». МИД раскритиковал решение ФСБ о введении погранзоны</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1084</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//region.ej.by/brest/2017/02/07/v-ivatsevichah-osudili-tuneyadtsa-kotoryy-ne-rabotal-15-let.html" target="_blank">В Ивацевичах осудили &quot;тунеядца&quot;, который не работал 15 лет</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1076</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/08/s-tuneyadtsev-sobrali-134-mln-rubley.html" target="_self">С тунеядцев собрали 13,4 миллиона рублей</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1015</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/02/09/spros-na-individualnoe-zhile-minska-upal-v-2016-godu.html" target="_blank">Спрос на индивидуальное жилье Минска упал в 2016 году</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1012</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/v-belarusi-planiruyut-zakonodatelno-zakrepit-neobratimost.html" target="_self">Необратимая приватизация: готовятся концептуальные изменения корпоративного законодательства</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />905</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/08/pozornyy-shag-i-gryaznaya-sdelka-armeniya-negoduet-iz-za.html" target="_self">«Позорный шаг» и «грязная сделка» – Армения негодует из-за выдачи Лапшина</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />894</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/rosselhoznadzor-priedet-v-belarus-proveryat-sklady.html" target="_self">Россельхознадзор приедет в Беларусь проверять склады</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />894</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/kreml-nedoumevaet-namereniem-lukashenko-posadit-glavu.html" target="_self">Кремль недоумевает намерением Лукашенко посадить главу Россельхознадзора</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />9137</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/lukashenko-rasskazal-kak-putin-otmenil-gazovye-dogovorennosti.html" target="_self">Лукашенко рассказал, как Путин отменил газовые договоренности</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />7636</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/legprom/2017/02/07/sdelano-v-belarusi-legkaya-promyshlennost-fabrika-ex-ministra.html" target="_self">Сделано в Беларуси. Легкая промышленность: фабрика экс-министра, Salamander и новые швейники</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3928</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/02/06/minsk-po-sobstvennoy-initsiative-priostanovil-postavki-produktsii.html" target="_self">Минск по собственной инициативе приостановил поставки продукции «Серволюкс-Агро» в Россию</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3488</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/02/08/samye-dorogie-ulitsy-minska-v-2016-godu.html" target="_blank">Самые дорогие улицы Минска в 2016 году</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2997</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/03/prezident-potreboval-peresmotret-shkolnuyu-programmu-i-uchit-detey.html" target="_self">Президент потребовал пересмотреть школьную программу и учить детей жить</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2328</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/lukashenko-nam-nado-vozbudit-ugolovnoe-delo-v-otnoshenii-dankverta.html" target="_self">Лукашенко: Нам надо возбудить уголовное дело в отношении Данкверта</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2067</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/business-building/2017/02/06/krupnoe-delo-gpo-minsxtroy-grozit-prevratitsya-v-pustyshku.html" target="_blank">Крупное дело ГПО &quot;Минскстрой&quot; грозит превратиться в пустышку</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1623</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2017/02/06/gorodov-sputnikov-u-minska-poka-ne-budet.html" target="_blank">Городов-спутников у Минска пока не будет</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1607</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/02/06/obankrotilsya-potentsialnyy-postavschik-vetroelektrostantsiy-v.html" target="_self">Обанкротился потенциальный поставщик ветрогенераторов в Беларусь</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1600</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/04/minyust-hochet-ogranichit-kolichestvo-normativnyh-aktov-prezidenta.html" target="_self">Минюст хочет ограничить количество нормативных актов президента</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1598</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/02/08/pravitelstvo-ustanovilo-povyshayuschie-koeffitsienty-byudzhetnikam.html" target="_self">Правительство установило повышающие коэффициенты бюджетникам</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1513</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/02/06/minskiy-zavod-grazhdanskoy-aviatsii-stanet-subpodryadchikom-cheshskoy.html" target="_self">Минский завод гражданской авиации станет субподрядчиком чешской компании Glomex MS</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1482</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/rosselhoznadzor-vvel-ogranicheniya-na-postavki-govyadiny-s-minskoy.html" target="_self">Россельхознадзор ввел ограничения на поставки говядины с Минской области</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1470</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/02/07/finansovaya-militsiya-nakryla-ocherednuyu-prachechnuyu.html" target="_self">Финансовая милиция накрыла очередную «прачечную»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1468</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/23/v-rossii-belorusskie-yabloki-unichtozhili-buldozerami.html" target="_self">В России «белорусские яблоки» уничтожили бульдозерами</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />18752</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/30/prohodit-proschanie-s-alexandrom-tihonovichem.html" target="_self">Проходит прощание с Александром Тихоновичем</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />9446</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/kreml-nedoumevaet-namereniem-lukashenko-posadit-glavu.html" target="_self">Кремль недоумевает намерением Лукашенко посадить главу Россельхознадзора</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />9137</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/03/lukashenko-rasskazal-kak-putin-otmenil-gazovye-dogovorennosti.html" target="_self">Лукашенко рассказал, как Путин отменил газовые договоренности</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />7636</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/01/16/prodazhi-kvartir-v-minske-dostigli-istoricheskogo-maximuma.html" target="_blank">Продажи квартир в Минске достигли исторического максимума</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6745</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html" target="_self">Сергей Сацук: Где Министерство обороны потеряло свой патриотизм?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6615</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/17/v-rossiyu-ne-propustili-ehavshih-cherez-belarus-polskih-diplomatov.html" target="_self">В Россию не пропустили ехавших через Беларусь польских дипломатов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5902</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/18/doklad-ugroza-provotsirovaniya-konflikta-v-belarusi-so-storony-rossii.html" target="_self">Доклад: Угроза провоцирования конфликта в Беларуси со стороны России сейчас является максимальной</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5776</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/transport/2017/01/17/sdelano-v-belarusi-transport-i-logistika-portfel-borovogo-i.html" target="_self">Сделано в Беларуси. Транспорт и логистика: портфель Борового и западный крен «Белавиа»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5529</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2017/01/12/krupneyshiy-v-belarusi-developer-rasprodaet-svoi-aktivy.html" target="_blank">Один из крупнейших в Беларуси девелоперов распродает свои активы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5515</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/lukashenko-my-gordimsya-chto-u-belarusi-i-kitaya-slozhilis-poistine.html" target="_self">Лукашенко: Мы гордимся, что у Беларуси и Китая сложились поистине союзнические отношения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5429</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/13/v-predstoyaschuyu-subbotu-v-belarusi-ozhidaetsya-silnyy-mokryy-sneg.html" target="_self">В предстоящую субботу в Беларуси ожидается сильный мокрый снег</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5373</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/26/glava-administratsii-prezidenta-podtverdila-kurs-na-500-dollarov.html" target="_self">Глава Администрации президента подтвердила курс на 500 долларов средней зарплаты</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4473</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/01/26/stremitelno-razvivayuschiysya-chastnyy-belorusskiy-tranzitnyy.html" target="_self">Стремительно развивающийся частный белорусский транзитный оператор готовит прорыв в Европу</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4422</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/02/02/na-fone-pogranstolbov-i-s-gazovym-dolgom-lukashenko-i-putin.html" target="_self">На фоне погранстолбов и с газовым долгом: Лукашенко и Путин встретятся в Москве</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4215</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2017 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='//www.akavita.by/ru/'>
<img src='//adlik.akavita.com/bin/lik?id=33899&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

</body>
</html>