<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Стали известны составы команд Беларуси и Швейцарии на полуфинал теннисного Кубка Федерации | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="Полуфинальный поединок чемпионата мира по теннису среди женских национальных команд пройдет 22-23 апреля 2017 года на «Чижовка-Арене»." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

	<link rel="manifest" href="/manifest.json">
	
	
    <meta property="og:image" content="//ej.by/files/366/577/Tennis_0.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	
	
	<script type='text/javascript' src='/images/ejby/js/jquery.main.js'></script>	<!-- <script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script> -->
	   
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/factory.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/businessman.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/human-face/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Человеческий облик белорусского бизнесмена" title='Человеческий облик белорусского бизнесмена' src="/files/374/595/icon.png">
        </span>
        <span class="text">Человеческий облик белорусского бизнесмена</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/placeholder_alert.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/house_with_dollar_sign.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/apartments.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">22.04.2017&ensp;|&ensp;19:26</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD $:</dt>
        <dd class="red">1,8763 <i class="icon-red"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR €:</dt>
        <dd class="red">2,0122 <i class="icon-red"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="green">3,3354 <i class="icon-green"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li><a href='/news/companies/'>Компании</a></li><li><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li class='active'><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">17:04</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/22/belarus-zayavila-protest-v-svyazi-s-narusheniem-granitsu-vozdushnym.html" target="_self" data-id="91283">Беларусь заявила протест в связи с нарушением границы воздушным судном Литвы</a></p>
        </li>
        <li>
            <span class="date">15:48</span>
	        <p class="text-holder"><a href="//realty.ej.by/business-building/2017/04/22/stroitelnye-organizatsii-samye-bolshie-dolzhniki-po-oplate-za.html" target="_blank" data-id="91282">Строительные организации - самые большие должники по оплате за электрическую и тепловую энергию</a></p>
        </li>
        <li>
            <span class="date">12:42</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2017/04/22/gai-primet-dopolnitelnye-mery-bezopasnosti-na-radunitsu.html" target="_blank" data-id="91280">ГАИ примет дополнительные меры безопасности на Радуницу</a></p>
        </li>
        <li>
            <span class="date">11:04</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/22/verhovnyy-sud-ostavil-v-sile-prigovor-v-otnoshenii-pedofila.html" target="_self" data-id="91279">Верховный суд оставил в силе приговор в отношении педофила Давыдовича</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/Nadoi_thumb3.jpg" alt="МАРТ взял под контроль закупку молока переработчиками" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/19/mart-vzyal-pod-kontrol-zakupku-moloka-pererabotchikami.html" target="_self">МАРТ взял под контроль закупку молока переработчиками</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />832</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/NEfte_thumb3_0.jpg" alt="Главные доноры белорусского бюджета просели" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/19/glavnye-donory-belorusskogo-byudzheta-proseli.html" target="_self">Главные доноры белорусского бюджета просели</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />642</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/sol__thumb3_1.jpg" alt="Белорусские производители завоевали 20 процентов российского рынка соли" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/19/belorusskie-proizvoditeli-zavoevali-20-protsentov-rossiyskogo-rynka.html" target="_self">Белорусские производители завоевали 20 процентов российского рынка соли</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />459</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/BelZhD_thumb3.jpg" alt="Прибыль Белорусской железной дороги в прошлом году уменьшилась в 3 раза" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/04/19/pribyl-belorusskoy-zheleznoy-dorogi-v-proshlom-godu-umenshilas-v-3.html" target="_self">Прибыль Белорусской железной дороги в прошлом году уменьшилась в 3 раза</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />464</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/368/579/Banda_thumb3.jpg" alt="Рейтинг самых жестоких и опасных городов мира возглавил Каракас" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/04/19/reyting-samyh-zhestokih-i-opasnyh-gorodov-mira-vozglavil-karakas.html" target="_self">Рейтинг самых жестоких и опасных городов мира возглавил Каракас</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1043</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/365/576/SET__thumb3.jpg" alt="Цукерберг представил VR-соцсеть Facebook Spaces" />
			</div>
			<div class="h4"><a href="//ej.by/news/it/2017/04/19/tsukerberg-predstavil-vr-sotsset-facebook-spaces.html" target="_self">Цукерберг представил VR-соцсеть Facebook Spaces</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />379</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Audiovideo_thumb3.jpg" alt="Финансовая милиция предотвратила нанесение крупного ущерба одному из госпредприятий" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/04/19/finansovaya-militsiya-predotvratila-nanesenie-krupnogo-uscherba-odnomu.html" target="_self">Финансовая милиция предотвратила нанесение крупного ущерба одному из госпредприятий</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />956</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Bank_thumb3_0.jpg" alt="Когда нет денег на Infinity: сотрудницу минского банка подозревают в оформлении подложных кредитов" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/04/19/kogda-net-deneg-na-infinity-sotrudnitsu-minskogo-banka-podozrevayut-v.html" target="_self">Когда нет денег на Infinity: сотрудницу минского банка подозревают в оформлении подложных кредитов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />423</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Baranov_thumb3.jpg" alt="За взятку задержан топ-менеджер Белкоопсоюза" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/04/19/za-vzyatku-zaderzhan-top-menedzher-belkoopsoyuza.html" target="_self">За взятку задержан топ-менеджер Белкоопсоюза</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />611</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/368/579/Bronevik_thumb3.jpg" alt="У россиян растет восхищение Лениным" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/04/19/u-rossiyan-rastet-voshischenie-leninym.html" target="_self">У россиян растет восхищение Лениным</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />346</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Стали известны составы команд Беларуси и Швейцарии на полуфинал теннисного Кубка Федерации</h1>
	<div class="headline">
		<span class="name">Спорт</span>
		<p>
            ЕЖЕДНЕВНИК,            <!-- <a href="#">ЕЖЕДНЕВНИК,</a> -->
            13 апреля 2017</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/sport/2017/04/13/stali-izvestny-sostavy-komand-belarusi-i-shveytsarii-na-polufinal.html" 
    data-Title="Стали известны составы команд Беларуси и Швейцарии на полуфинал теннисного Кубка Федерации" 
    data-Description="Полуфинальный поединок чемпионата мира по теннису среди женских национальных команд пройдет 22-23 апреля 2017 года на «Чижовка-Арене»." 
    data-Image="https://ej.by/files/366/577/Tennis_0.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>Полуфинальный поединок чемпионата мира по теннису среди женских национальных команд пройдет 22-23 апреля 2017 года на «Чижовка-Арене».</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/366/577/Tennis_0.jpg" alt="Стали известны составы команд Беларуси и Швейцарии на полуфинал теннисного Кубка Федерации" />
		    	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p>Беларусь, согласно информации Белорусской теннисной федерации, представят Александра Саснович&nbsp;(22.03.1994, одиночный разряд: 108 WTA, парный разряд: - WTA),<br />  Арина Соболенко&nbsp;(05.05.1998, одиночный разряд: 129 WTA, парный разряд: 1254 WTA), Ольга Говорцова&nbsp;(23.08.1988, одиночный разряд: 190 WTA, парный разряд: 188 WTA) и Вера Лапко&nbsp;(29.09.1998, одиночный разряд: 264 WTA, парный разряд: 170 WTA).</p>  <p>Швейцарская сборная будет противостоять хозяйкам в составе Тимеа Бачински&nbsp;(08.06.1989, одиночный разряд: 22 WTA, парный разряд: 153&nbsp;WTA), Виктории Голубич&nbsp;(16.10.1992, одиночный разряд: 54&nbsp;WTA, парный разряд: 92 WTA), Белинды Бенчич&nbsp;(10.03.1997, одиночный разряд: 131&nbsp;WTA, парный разряд: 452 WTA) и Мартины Хингис&nbsp;(30.09.1980, одиночный разряд: WTA, парный разряд: 8 WTA).</p>  <p>Кубок Федерации (Fed Cup by BNP Paribas) &ndash; это крупнейшее в мире международное командное соревнование по теннису среди женщин. За награду ежегодно борются более 90 стран! Нынешний соревновательный сезон особенный для нас, ведь белорусские теннисистки впервые в истории вошли в четверку самых сильных команд мира. &nbsp;</p></div>


    <div class="tags">
	    <span class="text">В новостях упоминалось:</span>
        <ul class="tag-list">
        
                    <li><a href="/news/?tag=64">Школа</a></li>
        
	    </ul>
     </div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/sport/2017/04/13/stali-izvestny-sostavy-komand-belarusi-i-shveytsarii-na-polufinal.html" 
    data-Title="Стали известны составы команд Беларуси и Швейцарии на полуфинал теннисного Кубка Федерации" 
    data-Description="Полуфинальный поединок чемпионата мира по теннису среди женских национальных команд пройдет 22-23 апреля 2017 года на «Чижовка-Арене»." 
    data-Image="https://ej.by/files/366/577/Tennis_0.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «Спорт»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/1028441899_thumb4.jpg" alt="Состоялась жеребьевка Лиги чемпионов: «Реал» сразится с «Атлетико»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/21/sostoyalas-zherebevka-ligi-chempionov-real-srazitsya-s-atletiko.html" target="_self">Состоялась жеребьевка Лиги чемпионов: «Реал» сразится с «Атлетико»</a></div>
			<p><noindex>Пары 1/2 финала самого престижного клубного турнира Европы определились по результатам жеребьевки.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />184</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Buffoe_thumb4.jpg" alt="«Ювентус» выбил «Барселону» из борьбы за главный клубный трофей футбольной Европы" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/19/yuventus-vybil-barselonu-iz-borby-za-glavnyy-klubnyy-trofey.html" target="_self">«Ювентус» выбил «Барселону» из борьбы за главный клубный трофей футбольной Европы</a></div>
			<p><noindex>Надежды на то, что великая «Барселона» сможет повторить чудо и отыграть три мяча и пройти «Ювентус», как это она сделала после проигрыша 0:4 ПСЖ, не оправдались.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />369</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Mel_oniy_thumb4.jpg" alt="Российские ученые нашли замену мельдонию" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/19/rossiyskie-uchenye-nashli-zamenu-meldoniyu.html" target="_self">Российские ученые нашли замену мельдонию</a></div>
			<p><noindex>Глава Федерального медико-биологическогог агентства (ФМБА) Владимир Уйба рассказал, что ученые нашло замену мельдонию.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />321</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Real_thumb4.jpg" alt="«Реал» и «Атлетико» стали полуфиналистами Лиги Чемпионов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/19/real-i-atletiko-stali-polufinalistami-ligi-chempionov.html" target="_self">«Реал» и «Атлетико» стали полуфиналистами Лиги Чемпионов</a></div>
			<p><noindex>Испанские клубы не без труда обыграли в четвертьфинале, соответственно, «Баварию» и «Лестер».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />256</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/SKA_thumb4.jpg" alt="Питерский СКА выиграл Кубок Гагарина" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/16/piterskiy-ska-vyigral-kubok-gagarina.html" target="_self">Питерский СКА выиграл Кубок Гагарина</a></div>
			<p><noindex>Санкт-петербургский СКА обыграл магнитогорский «Металлург» в пятом матче финальной серии плей-офф Континентальной хоккейной лиги (КХЛ) и завоевал Кубок Гагарина.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />355</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Schahter_thumb4.jpg" alt="Солигорский «Шахтер» стал чемпионом Беларуси по волейболу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/15/soligorskiy-shahter-stal-chempionom-belarusi-po-voleybolu.html" target="_self">Солигорский «Шахтер» стал чемпионом Беларуси по волейболу</a></div>
			<p><noindex>Впервые клуб из горняцкой столицы Беларуси поднялся на первое место в национальном чемпионате.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />649</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/405/601/fitnes_thumb4.jpg" alt="17 марта в Беларуси был зарегистрирован миллионный ИП" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/brest/2017/04/14/17-marta-v-belarusi-byl-zaregistrirovan-millionnyy-ip.html" target="_blank">17 марта в Беларуси был зарегистрирован миллионный ИП</a></div>
			<p><noindex>Диплом жительнице Бреста вручили 14 апреля в Министерстве юстиции</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />331</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/hokkey_na_trave_thumb4.jpg" alt="Брест и Минск в апреле – мае 2017 года примут Кубок Содружества по хоккею на траве" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/14/brest-i-minsk-v-aprele-mae-2017-goda-primut-kubok-sodruzhestva-po.html" target="_self">Брест и Минск в апреле – мае 2017 года примут Кубок Содружества по хоккею на траве</a></div>
			<p><noindex>Первый этап Кубка пройдет в Бресте, второй – в столице на площадке в парке Горького</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />623</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/437/631/bezviz_thumb4.jpg" alt="В Беларуси собираются увеличить срок безвизового пребывания для гостей Евроигр-2019" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//rest.ej.by/infrastructure/2017/04/14/v-belarusi-sobirayutsya-uvelichit-srok-bezvizovogo-prebyvaniya-dlya.html" target="_blank">В Беларуси собираются увеличить срок безвизового пребывания для гостей Евроигр-2019</a></div>
			<p><noindex>Европейские игры будут длиться 10-12 дней, но необходимо учесть еще время приезда и отъезда болельщиков</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />251</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/RONA_thumb4.jpg" alt="«Монако», «Реал» и «Атлетико» добились побед в играх Лиги Чемпионов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/12/monako-real-i-atletik-dobilis-pobed-v-igrah-ligi-chempionov.html" target="_self">«Монако», «Реал» и «Атлетико» добились побед в играх Лиги Чемпионов</a></div>
			<p><noindex>Монегаски и мадридцы в четвертьфинале европейского клубного турнира добыли важные гостевые победы над немецкими «Баварией» и «Боруссией», а «Атлетико» скромно победил скромный «Лестер».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />581</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Gleb_thumb4_0.jpg" alt="Как чувствует себя на российских хлебах лучший футболист Беларуси времен независимости?" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/12/kak-chuvstvuet-sebya-na-rossiyskih-hlebah-luchshiy-futbolist-belarusi.html" target="_self">Как чувствует себя на российских хлебах лучший футболист Беларуси времен независимости?</a></div>
			<p><noindex>Александр Глеб дал эксклюзивное интервью «Известиям».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />891</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/tenis_thumb4_1.jpg" alt="Беларусь обыграла Австрию и вышла в плей-офф Мировой группы Кубка Дэвиса" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/09/belarus-obygrala-avstriyu-i-vyshla-v-pley-off-mirovoy-gruppy-kubka.html" target="_self">Беларусь обыграла Австрию и вышла в плей-офф Мировой группы Кубка Дэвиса</a></div>
			<p><noindex>Решающую победу одержал Илья Ивашко. Сегодня в непростом матче он был сильнее лидера австрийцев – Геральда Мельцера (7:6, 3:6, 6:3, 6:1).</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />884</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/hokkey_prezident_thumb4.jpg" alt="Хоккейная команда Александра Лукашенко снова победила" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/09/hokkeynaya-komanda-alexandra-lukashenko-snova-pobedila.html" target="_self">Хоккейная команда Александра Лукашенко снова победила</a></div>
			<p><noindex>Команда президента Беларуси восьмой раз победила в Республиканских соревнованиях по хоккею с шайбой среди любителей на призы Президентского спортивного клуба.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />852</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/tyazh_thumb4.jpg" alt="Белоруска завоевала бронзу на чемпионате мира по тяжелой атлетике" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/05/beloruska-zavoevala-bronzu-na-chempionate-mira-po-tyazheloy-atletike.html" target="_self">Белоруска завоевала бронзу на чемпионате мира по тяжелой атлетике</a></div>
			<p><noindex>Белорусская спортсменка Анастасия Михаленко стала бронзовым призером в весовой категории до 69 кг чемпионата Европы по тяжелой атлетике, который проходит в хорватском Сплите.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1133</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Torpes_thumb4.jpg" alt="«Шахтер» и брестское «Динамо» сделали первые шаги к финалу Кубка Беларуси" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/05/shahter-i-brestskoe-dinamo-sdelali-pervye-shagi-k-finalu-kubka.html" target="_self">«Шахтер» и брестское «Динамо» сделали первые шаги к финалу Кубка Беларуси</a></div>
			<p><noindex>В первых полуфинальных играх розыгрыша солигорчане и брестчане одолели, соответственно, «Слуцк» и БАТЭ.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1340</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/sbornaya_thumb4_0.jpg" alt="Женская сборная по хоккею на траве опять проиграла" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/05/zhenskaya-sbornaya-po-hokkeyu-na-trave-opyat-proigrala.html" target="_self">Женская сборная по хоккею на траве опять проиграла</a></div>
			<p><noindex>Женская сборная Беларуси по хоккею на траве потерпела второе поражение в Мировой лиге, уступив команде Уругвая 2:3.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1045</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Evroigry_thumb4.jpg" alt="На Евроиграх-2019 в Минске будет действовать безвизовый режим" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/03/na-evroigrah-2019-v-minske-budet-deystvovat-bezvizovyy-rezhim.html" target="_self">На Евроиграх-2019 в Минске будет действовать безвизовый режим</a></div>
			<p><noindex>Участники и гости II Европейских игр, которые пройдут в 2019 году в Минске, смогут приехать в Беларусь без виз. Об этом сообщил министр спорта и туризма республики Александр Шамко.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1230</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/futbol_thumb4_1.jpg" alt="В Беларуси стартовал 27-й чемпионат страны по футболу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/04/01/v-belarusi-startoval-27-y-chempionat-strany-po-futbolu.html" target="_self">В Беларуси стартовал 27-й чемпионат страны по футболу</a></div>
			<p><noindex>Брестчанин Дмитрий Мозолевский стал автором первого гола 27-го чемпионата Беларуси по футболу. Он отличился на 52-й минуте гостевого матча с &quot;Минском&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1260</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Pandev_thumb4.jpg" alt="Европейский аутсайдер разгромил сборную Беларуси по футболу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/03/28/evropeyskiy-autsayder-razgromil-sbornuyu-belarusi-po-futbolu.html" target="_self">Европейский аутсайдер разгромил сборную Беларуси по футболу</a></div>
			<p><noindex>При Игоре Криушенко, под руководством которого сборная провела два матча, она проиграла оба раза. Общий счет на сегодняшний день составляет 0:7.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1729</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Barsa_thumb4.jpg" alt="«Барселона» ищет нового тренера" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/03/28/barselona-ischet-novogo-trenera.html" target="_self">«Барселона» ищет нового тренера</a></div>
			<p><noindex>Новым главным тренером «Барселоны» может стать Хуан Карлос Унсуэ. Руководство клуба уже провело переговоры со специалистом.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />806</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/391/594/radunitsa_thumb2.jpg" alt="ГАИ примет дополнительные меры безопасности на Радуницу" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/autobusiness/2017/04/20/dolya-legkovyh-avtomobiley-v-strukture-belorusskogo-lizinga-stala.html" target="_blank">Доля легковых автомобилей в структуре белорусского лизинга стала доминирующей</a></p></li>
				<li><p><a href="//avto.ej.by/driving/2017/04/18/belorusskie-pogranichniki-provodyat-experiment-po-otmene-bumazhnyh.html" target="_blank">Белорусские пограничники проводят эксперимент по отмене бумажных контрольных талонов</a></p></li>
				<li><p><a href="//avto.ej.by/autobusiness/2017/04/18/skazhetsya-li-ukreplenie-rossiyskogo-rublya-na-snizhenii-tsen-na.html" target="_blank">Скажется ли укрепление российского рубля на снижении цен на автомобили?</a></p></li>
				<li><p><a href="//avto.ej.by/crash/2017/04/14/strahovuyu-vyplatu-pri-dtp-bez-gai-planiruyut-uvelichit-do-600-evro.html" target="_blank">Страховую выплату при ДТП без ГАИ планируют увеличить до 600 Евро</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/newsday/2017/04/22/gai-primet-dopolnitelnye-mery-bezopasnosti-na-radunitsu.html" target="_blank">ГАИ примет дополнительные меры безопасности на Радуницу</a></div>
			<p><noindex>Сотрудники ГАИ примут дополнительные меры по обеспечению дорожной безопасности в выходные, накануне и в день религиозного праздника «Радуница».</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />67</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/412/608/elektroenergiya_thumb2.jpg" alt="Строительные организации - самые большие должники по оплате за электрическую и тепловую энергию" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/business-building/2017/04/21/nesovershenstvo-belorusskogo-zakonodatelstva-provotsiruet-korruptsiyu.html" target="_blank">Несовершенство белорусского законодательства провоцирует коррупцию в строительстве</a></p></li>
				<li><p><a href="//realty.ej.by/real-estate/2017/04/21/startovalo-golosovanie-v-realt-golden-key-2017.html" target="_blank">Стартовало голосование в Realt Golden Key 2017!</a></p></li>
				<li><p><a href="//realty.ej.by/real-estate/2017/04/20/byvshiy-voennyy-gorodok-v-baranovichah-prodan-vsego-za-120-tys-rubley.html" target="_blank">Бывший военный городок в Барановичах продан всего за 120 тыс. рублей</a></p></li>
				<li><p><a href="//realty.ej.by/living-space/2017/04/20/upravlyayuschiy-futbolnogo-kluba-obvinyaetsya-v-hischeniyah.html" target="_blank">Управляющий футбольного клуба обвиняется в хищениях</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/business-building/2017/04/22/stroitelnye-organizatsii-samye-bolshie-dolzhniki-po-oplate-za.html" target="_blank">Строительные организации - самые большие должники по оплате за электрическую и тепловую энергию</a></div>
			<p><noindex>По итогам первого квартала 2017 года строительные организации оказались самыми большими должниками за потребленную электрическую и тепловую энергию.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />61</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/425/620/0_50500d_23fb1371_orig_thumb2.jpg" alt="Топ-10 причин &quot;больничных&quot; в Беларуси" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/04/20/belorusskie-lekarstva-i-meditsinskie-rabotniki-budut-postavlyatsya-v.html" target="_blank">Белорусские лекарства и медицинские работники будут поставляться в Ирак</a></p></li>
				<li><p><a href="//health.ej.by/health/2017/04/18/rassledovanie-po-delu-o-korruptsii-vracha-hirurga-v-mogileve.html" target="_blank">Расследование по делу о коррупции врача-хирурга в Могилеве завершено</a></p></li>
				<li><p><a href="//health.ej.by/health-and-beauty/2017/04/18/sozdan-absolyutno-prozrachnyy-kofe.html" target="_blank">Создан абсолютно прозрачный кофе</a></p></li>
				<li><p><a href="//health.ej.by/health-and-beauty/2017/04/17/v-nyneshnem-godu-zdravnitsy-belarusi-posetyat-ne-menee-200-tysyach.html" target="_blank">В нынешнем году здравницы Беларуси посетят не менее 200 тысяч россиян</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/health/2017/04/21/top-10-prichin-bolnichnyh-v-belarusi.html" target="_blank">Топ-10 причин &quot;больничных&quot; в Беларуси</a></div>
			<p><noindex>Какие болезни чаще всего становятся причинами временной нетрудоспособности белорусов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />143</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/434/628/182116_1_350_e1492691559511.jpg.pagespeed.ce.zncRJAU9Vw_thumb2.jpg" alt="В Минске пройдет международный слет караванеров" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/infrastructure/2017/04/20/v-minske-obustroyat-chetyre-zahirevshih-parka.html" target="_blank">В Минске обустроят четыре захиревших парка</a></p></li>
				<li><p><a href="//rest.ej.by/competent/2017/04/17/belarus-ne-voshla-v-reyting-turisticheskoy-konkurentosposobnosti.html" target="_blank">Беларусь не вошла в рейтинг туристической конкурентоспособности стран</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2017/04/14/v-belarusi-sobirayutsya-uvelichit-srok-bezvizovogo-prebyvaniya-dlya.html" target="_blank">В Беларуси собираются увеличить срок безвизового пребывания для гостей Евроигр-2019</a></p></li>
				<li><p><a href="//rest.ej.by/hillock/2017/04/10/rossiya-snova-mozhet-zapretit-charternye-reysy-v-turtsiyu.html" target="_blank">Россия снова может запретить чартерные рейсы в Турцию</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/activities/2017/04/21/v-misnke-proydet-mezhdunarodnyy-slet-karavanerov.html" target="_blank">В Минске пройдет международный слет караванеров</a></div>
			<p><noindex>Международный слет караванеров пройдет в Минске с 28 апреля по 1 мая. Свое участие в нем подтвердили около 1 200 человек из 16 стран (около 550 автодомов).</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />96</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/405/601/000020_423400_thumb2.jpg" alt="В мелиоративном канале в Брестском районе обнаружено тело таксиста" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/minsk/2017/04/21/minchane-stali-chasche-vyezzhat-rabotat-za-granitsu.html" target="_blank">Минчане стали чаще выезжать работать за границу</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/04/21/minchanam-nachnut-otklyuchat-gryachuyu-vodu-s-10-maya.html" target="_blank">Минчанам начнут отключать грячую воду с 10 мая</a></p></li>
				<li><p><a href="//region.ej.by/gomel/2017/04/20/v-gomelskoy-oblasti-bolee-40-protsentov-kompaniy-primenyayut-usn.html" target="_blank">В Гомельской области более 40 процентов компаний применяют УСН</a></p></li>
				<li><p><a href="//region.ej.by/mogilev/2017/04/20/prezident-utverdil-novyy-generalnyy-plan-mogileva.html" target="_blank">Президент утвердил новый генеральный план Могилева</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/brest/2017/04/21/v-meliorativnom-kanale-v-brestskom-rayone-obnaruzheno-telo-taxista.html" target="_blank">В мелиоративном канале в Брестском районе обнаружено тело таксиста</a></div>
			<p><noindex>Тело мужчины было обнаружено в мелиоративном канале, а автомобиль, зарегистрированный в службе такси, объявлен в розыск.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />242</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/tsik_thumb2.jpg" alt="Экспертная группа предложила корректировку избирательного законодательства" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2017/01/31/expertnaya-gruppa-predlozhila-korrektirovku-izbiratelnogo.html" target="_blank">Экспертная группа предложила корректировку избирательного законодательства</a></div>
			<p><noindex>Заседание межведомственной экспертной рабочей группы по рассмотрению рекомендаций БДИПЧ ОБСЕ по вопросам совершенствования избирательного процесса в Беларуси состоялось в Центризбиркоме.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2164</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/varivoda.jpg" alt="Сергей Варивода" />
        <a href="//ej.by/blog/varivoda/" class="news-title">Сергей Варивода</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/varivoda/2017/04/13/sergey-varivoda-kreditnaya-istoriya.html">Кредитная история</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/03/04/sergey-varivoda-printsip-neogranichennoy-otvetstvennosti.html">Принцип неограниченной ответственности</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/02/22/sergey-varivoda-na-dne.html">На дне</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/01/13/sergey-varivoda-somnitelnyy-diagnoz.html">Сомнительный диагноз</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/03/21/sergey-varivoda-pervyy-poshel.html">Первый пошел</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2017/04/10/zachem-beltelekom-otpravilsya-nazad-v-proshloe-i-zaryl-v-zemlyu.html">Зачем &quot;Белтелеком&quot; отправился назад в прошлое и зарыл в землю деньги?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html">Где Министерство обороны потеряло свой патриотизм?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/11/11/zachem-belorusskoy-ekonomike-zhenskoe-litso.html">Зачем белорусской экономике женское лицо?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/15/pochemu-belarus-ne-evropeyskaya-strana.html">Почему Беларусь не европейская страна?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/05/natyazhnye-potolki-tolko-ne-desko.html">Натяжные потолки: только не Desko</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/shkel_new.jpg" alt="Виктор Шкель" />
        <a href="//ej.by/blog/shkel/" class="news-title">Виктор Шкель</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shkel/2016/11/14/kompaniya-gartner-sdelala-prognoz-desyati-glavnyh-tehnologicheskih.html">Компания Gartner сделала прогноз десяти главных технологических инноваций для бизнеса</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2016/10/25/kakie-perspektivy-imeet-v-belarusi-rynok-interneta-veschey.html">Какие перспективы имеет в Беларуси рынок интернета вещей?</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/12/11/gartner-opredelila-tehnologicheskie-innovatsii-sleduyuschey-pyatiletki.html">Gartner определила технологические инновации следующей пятилетки</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/10/27/kulturnoe-nasledie-zemli-severnyy-reyn-vestfaliya.html">Культурное наследие земли Северный Рейн-Вестфалия</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/08/19/tri-federalnyh-kita-ekonomiki-germanii-zemlya-severnyy.html">Три федеральных кита экономики Германии. Земля Северный Рейн-Вестфалия</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/Denis_Shut.jpg" alt="Денис Шут" />
        <a href="//ej.by/blog/shoot/" class="news-title">Денис Шут</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shoot/2016/10/18/kak-belorusskie-chinovniki-lovili-investorov-na-energy-expo.html">Как белорусские чиновники ловили инвесторов на Energy Expo</a></p></li>
<li><p><a href="//ej.by/blog/shoot/2016/09/26/pochemu-v-belarusi-chinovniki-passivny-v-privlechenii-investitsiy.html">Почему в Беларуси чиновники пассивны в привлечении инвестиций?</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><br />
                <div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'subscribe');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), '	unsubscribe');">
							</div>
						</fieldset>
					</form>
				</div>
                
                <div class="pw-buttons"></div>
				
				<br />
				
                
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">18:28</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/22/v-rossii-unichtozhili-yacheyku-igil-gotovivshuyu-terakty.html" target="_self">В России уничтожили ячейку ИГИЛ, готовившую теракты</a></p>
        </li>
        <li>
            <span class="date">17:04</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/22/belarus-zayavila-protest-v-svyazi-s-narusheniem-granitsu-vozdushnym.html" target="_self">Беларусь заявила протест в связи с нарушением границы воздушным судном Литвы</a></p>
        </li>
        <li>
            <span class="date">15:48</span>
	        <p class="text-holder"><a href="//realty.ej.by/business-building/2017/04/22/stroitelnye-organizatsii-samye-bolshie-dolzhniki-po-oplate-za.html" target="_blank">Строительные организации - самые большие должники по оплате за электрическую и тепловую энергию</a></p>
        </li>
        <li>
            <span class="date">14:16</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/22/likvidatsiya-posledstviy-uragana-2016-goda-prakticheski-zavershena.html" target="_self">Ликвидация последствий урагана 2016 года практически завершена</a></p>
        </li>
        <li>
            <span class="date">12:42</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2017/04/22/gai-primet-dopolnitelnye-mery-bezopasnosti-na-radunitsu.html" target="_blank">ГАИ примет дополнительные меры безопасности на Радуницу</a></p>
        </li>
        <li>
            <span class="date">11:04</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/22/verhovnyy-sud-ostavil-v-sile-prigovor-v-otnoshenii-pedofila.html" target="_self">Верховный суд оставил в силе приговор в отношении педофила Давыдовича</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>21.04.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">20:23</span>
	        <p class="text-holder"><a href="//realty.ej.by/business-building/2017/04/21/nesovershenstvo-belorusskogo-zakonodatelstva-provotsiruet-korruptsiyu.html" target="_blank">Несовершенство белорусского законодательства провоцирует коррупцию в строительстве</a></p>
        </li>
        <li>
            <span class="date">19:28</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/forbes-nazval-samyh-bogatyh-zhenschin-rossii.html" target="_self">Forbes назвал самых богатых женщин России</a></p>
        </li>
        <li>
            <span class="date">18:23</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2017/04/21/startovalo-golosovanie-v-realt-golden-key-2017.html" target="_blank">Стартовало голосование в Realt Golden Key 2017!</a></p>
        </li>
        <li>
            <span class="date">18:20</span>
	        <p class="text-holder"><a href="//health.ej.by/health/2017/04/21/top-10-prichin-bolnichnyh-v-belarusi.html" target="_blank">Топ-10 причин &quot;больничных&quot; в Беларуси</a></p>
        </li>
        <li>
            <span class="date">17:43</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/litva-zanyala-pervoe-mesto-v-reytinge-skorosti-publichnogo-interneta.html" target="_self">Литва заняла первое место в рейтинге скорости публичного интернета Wi-Fi</a></p>
        </li>
        <li>
            <span class="date">17:16</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/elizaveta-ii-otmechaet-91-y-den-rozhdeniya.html" target="_self">Елизавета II отмечает 91-й день рождения</a></p>
        </li>
        <li>
            <span class="date">16:51</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/srednyaya-zarplata-v-polshe-vyrosla-do-1173-dollarov.html" target="_self">Средняя зарплата в Польше выросла до 1173 долларов</a></p>
        </li>
        <li>
            <span class="date">16:23</span>
	        <p class="text-holder"><a href="//region.ej.by/brest/2017/04/21/v-meliorativnom-kanale-v-brestskom-rayone-obnaruzheno-telo-taxista.html" target="_blank">В мелиоративном канале в Брестском районе обнаружено тело таксиста</a></p>
        </li>
        <li>
            <span class="date">16:07</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/prezident-hochet-priravnyat-gossluzhbu-k-voennoy.html" target="_self">Президент хочет приравнять госслужбу к военной</a></p>
        </li>
        <li>
            <span class="date">15:40</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/minfin-vyplatil-4-milliona-dollarov-po-obligatsiyam.html" target="_self">Минфин выплатил четыре миллиона долларов по облигациям</a></p>
        </li>
        <li>
            <span class="date">15:17</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/04/21/sostoyalas-zherebevka-ligi-chempionov-real-srazitsya-s-atletiko.html" target="_self">Состоялась жеребьевка Лиги чемпионов: «Реал» сразится с «Атлетико»</a></p>
        </li>
        <li>
            <span class="date">14:48</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/litva-podpisala-vazhnyy-dogovor-s-rossiey-chtoby-privlech-kitayskie.html" target="_self">Литва подписала важный договор с Россией, чтобы привлечь китайские грузы</a></p>
        </li>
        <li>
            <span class="date">14:20</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/predpriyatiya-giganty-massovo-uvolnyayut-rabotnikov-25-tysyachi.html" target="_self">Предприятия-гиганты массово увольняют работников — 2,5 тысячи человек в год</a></p>
        </li>
        <li>
            <span class="date">13:48</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/21/lukashenko-zapadu-nu-chto-vy-zabarrikadirovalis-tam-i-polivaete-nas.html" target="_self">Лукашенко Западу: Ну что вы забаррикадировались там и поливаете нас грязюкой</a></p>
        </li>
        <li>
            <span class="date">13:26</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/pervaya-partiya-kolbasy-iz-bobra-vypuschena-v-belarusi.html" target="_self">Первая партия колбасы из бобра выпущена в Беларуси</a></p>
        </li>
        <li>
            <span class="date">13:03</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/lukashenko-ministru-torgovli-vasha-zadacha-kontrol-za.html" target="_self">Президент публично раскритиковал главу МАРТа: Ваша задача – контроль за ценами, МВФ вам не указ</a></p>
        </li>
        <li>
            <span class="date">12:46</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/04/21/minchane-stali-chasche-vyezzhat-rabotat-za-granitsu.html" target="_blank">Минчане стали чаще выезжать работать за границу</a></p>
        </li>
        <li>
            <span class="date">12:15</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/lukashenko-gotov-otmenit-tuneyadskiy-dekret-esli-organy-vlasti.html" target="_self">Лукашенко готов отменить &quot;тунеядский&quot; декрет, если органы власти предложат альтернативу</a></p>
        </li>
        <li>
            <span class="date">12:03</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/lukashenko-skazal-ne-nadeyatsya-na-privatizatsiyu-poka-on-prezident.html" target="_self">Лукашенко сказал не надеяться на приватизацию, пока он президент</a></p>
        </li>
        <li>
            <span class="date">11:44</span>
	        <p class="text-holder"><a href="//rest.ej.by/activities/2017/04/21/v-misnke-proydet-mezhdunarodnyy-slet-karavanerov.html" target="_blank">В Минске пройдет международный слет караванеров</a></p>
        </li>
        <li>
            <span class="date">11:16</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/ukravshiy-270-tysyach-dollarov-iz-zdaniya-mvd-okazalsya-sotrudnikom.html" target="_self">Укравший 270 тысяч долларов из здания МВД оказался сотрудником милиции</a></p>
        </li>
        <li>
            <span class="date">10:53</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/lukashenko-rossiya-ponyala-tsennost-belarusi-kogda-popala-pod.html" target="_self">Лукашенко: Россия поняла ценность Беларуси, когда попала под западные санкции</a></p>
        </li>
        <li>
            <span class="date">10:41</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/v-parizhe-na-eliseyskih-polyah-proizoshla-strelba-est-pogibshie.html" target="_self">В Париже на Елисейских Полях произошла стрельба, есть погибшие</a></p>
        </li>
        <li>
            <span class="date">10:14</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/04/21/minchanam-nachnut-otklyuchat-gryachuyu-vodu-s-10-maya.html" target="_blank">Минчанам начнут отключать грячую воду с 10 мая</a></p>
        </li>
        <li>
            <span class="date">10:01</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/21/zasedanie-soveta-glav-mid-shos-otkrylos-v-astane.html" target="_self">Заседание Совета глав МИД ШОС открылось в Астане</a></p>
        </li>
        <li>
            <span class="date">09:43</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/v-ssha-nachato-antidempingovoe-rassledovanie-protiv-belorusskoy.html" target="_self">В США начато антидемпинговое расследование против катанки из Беларуси</a></p>
        </li>
        <li>
            <span class="date">09:21</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/lukashenko-segodnya-obratitsya-s-ezhegodnym-poslaniem.html" target="_self">Лукашенко сегодня обратится с ежегодным посланием</a></p>
        </li>
        <li>
            <span class="date">00:08</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/v-blizhayshie-gody-nalogovaya-nagruzka-v-belarusi-budet-tolko.html" target="_self">В ближайшие годы налоговая нагрузка в Беларуси будет только увеличиваться</a></p>
        </li>
        <li>
            <span class="date">00:04</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/gosudarstvo-i-biznes-kak-storonam-uslyshat-drug-druga.html" target="_self">Государство и бизнес: как сторонам услышать друг друга</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>20.04.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:22</span>
	        <p class="text-holder"><a href="//ej.by/news/culture/2017/04/20/kiev-utverdil-plan-provedeniya-evrovideniya-2017.html" target="_self">Киев утвердил план проведения &quot;Евровидения-2017&quot;</a></p>
        </li>
        <li>
            <span class="date">20:54</span>
	        <p class="text-holder"><a href="//region.ej.by/gomel/2017/04/20/v-gomelskoy-oblasti-bolee-40-protsentov-kompaniy-primenyayut-usn.html" target="_blank">В Гомельской области более 40 процентов компаний применяют УСН</a></p>
        </li>
        <li>
            <span class="date">19:26</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/obep-vyyavil-rashititeley-v-litsee-mvd.html" target="_self">ОБЭП выявил расхитителей в лицее МВД</a></p>
        </li>
        <li>
            <span class="date">18:48</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/04/20/kitay-zapustil-v-kosmos-svoy-pervyy-gruzovoy-korabl.html" target="_self">Китай запустил в космос свой первый грузовой корабль</a></p>
        </li>
        <li>
            <span class="date">18:15</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/20/prezident-moldovy-priedet-v-belarus-perenimat-opyt.html" target="_self">Президент Молдовы приедет в Беларусь перенимать опыт</a></p>
        </li>
        <li>
            <span class="date">17:37</span>
	        <p class="text-holder"><a href="//region.ej.by/mogilev/2017/04/20/prezident-utverdil-novyy-generalnyy-plan-mogileva.html" target="_blank">Президент утвердил новый генеральный план Могилева</a></p>
        </li>
        <li>
            <span class="date">17:13</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/20/prezident-velel-uvelichit-tovarooborot-nizhegorodskoy-oblasti-i.html" target="_self">Президент велел увеличить товарооборот Нижегородской области и Беларуси до 1 миллиарда долларов</a></p>
        </li>
        <li>
            <span class="date">16:39</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/belorusskie-vuzy-budut-prinimat-na-uchebu-abiturientov-iz-dnr-lnr.html" target="_self">Белорусские вузы будут принимать на учебу абитуриентов из ДНР ЛНР</a></p>
        </li>
        <li>
            <span class="date">16:14</span>
	        <p class="text-holder"><a href="//region.ej.by/grodno/2017/04/20/zavotdelom-slonimskogo-universama-otbirala-u-podchinennyh-chast.html" target="_blank">Завотделом слонимского универсама отбирала у подчиненных часть зарплаты</a></p>
        </li>
        <li>
            <span class="date">15:44</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/20/proekt-dokumentov-po-stimulirovaniyu-delovoy-aktivnosti-vynesen-na.html" target="_self">Проект документов по стимулированию деловой активности вынесен на обсуждение</a></p>
        </li>
        <li>
            <span class="date">15:23</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/na-vyhodnye-v-belarusi-opyat-dozhdi-i-mokryy-sneg.html" target="_self">В выходные в Беларуси опять дожди и мокрый снег</a></p>
        </li>
        <li>
            <span class="date">14:59</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/04/20/vysokoskorostnye-zheleznye-dorogi-v-belarusi-poyavyatsya-neskoro.html" target="_self">Высокоскоростные железные дороги в Беларуси появятся нескоро</a></p>
        </li>
        <li>
            <span class="date">14:47</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/04/20/turetskaya-i-datskaya-kompanii-hotyat-investirovat-v-krinitsu.html" target="_self">Турецкая и датская компании хотят инвестировать в &quot;Криницу&quot;</a></p>
        </li>
        <li>
            <span class="date">14:21</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/20/ustanovlen-zakazchik-terakta-v-metro-peterburga.html" target="_self">Установлен заказчик теракта в метро Петербурга</a></p>
        </li>
        <li>
            <span class="date">13:54</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/04/20/minskaya-oblast-nauchit-kazahstan-kak-vesti-selskoe-hozyaystvo.html" target="_blank">Минская область научит Казахстан, как вести сельское хозяйство</a></p>
        </li>
        <li>
            <span class="date">13:30</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/04/20/sk-vozbudil-delo-v-otnoshenii-predsedatelya-soveta-direktorov-holdinga.html" target="_self">СК возбудил дело в отношении председателя совета директоров холдинга Yaraw Эрнеста Алексеева</a></p>
        </li>
        <li>
            <span class="date">13:08</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/04/20/master-vagonnogo-depo-borisov-treboval-s-podchinennyh-rabotnikov.html" target="_blank">Мастер вагонного депо «Борисов» требовал с подчиненных работников взятки</a></p>
        </li>
        <li>
            <span class="date">12:43</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/20/lukashenko-pozhalovalsya-nizhegorodskomu-gubernatoru-na-rossiyskie-smi.html" target="_self">Лукашенко пожаловался Нижегородскому губернатору на российские СМИ</a></p>
        </li>
        <li>
            <span class="date">12:22</span>
	        <p class="text-holder"><a href="//avto.ej.by/autobusiness/2017/04/20/dolya-legkovyh-avtomobiley-v-strukture-belorusskogo-lizinga-stala.html" target="_blank">Доля легковых автомобилей в структуре белорусского лизинга стала доминирующей</a></p>
        </li>
        <li>
            <span class="date">11:59</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/mns-prinimaet-predlozheniya-po-sovershenstvovaniyu-svoih-elektronnyh.html" target="_self">МНС принимает предложения по совершенствованию своих электронных сервисов</a></p>
        </li>
        <li>
            <span class="date">11:38</span>
	        <p class="text-holder"><a href="//rest.ej.by/infrastructure/2017/04/20/v-minske-obustroyat-chetyre-zahirevshih-parka.html" target="_blank">В Минске обустроят четыре захиревших парка</a></p>
        </li>
        <li>
            <span class="date">11:14</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/v-belarusi-zakonoproekty-proveryat-na-orv.html" target="_self">В Беларуси законопроекты проверят на ОРВ</a></p>
        </li>
        <li>
            <span class="date">10:42</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/20/sistema-vydachi-moschnosti-belaes-budet-vvedena-v-expluatatsiyu-v-2018.html" target="_self">Система выдачи мощности БелАЭС будет введена в эксплуатацию в 2018 году</a></p>
        </li>
        <li>
            <span class="date">10:19</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-lifestyle/2017/04/20/belorusskie-lekarstva-i-meditsinskie-rabotniki-budut-postavlyatsya-v.html" target="_blank">Белорусские лекарства и медицинские работники будут поставляться в Ирак</a></p>
        </li>
        <li>
            <span class="date">09:58</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2017/04/20/byvshiy-voennyy-gorodok-v-baranovichah-prodan-vsego-za-120-tys-rubley.html" target="_blank">Бывший военный городок в Барановичах продан всего за 120 тыс. рублей</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/mart-vzyal-pod-kontrol-zakupku-moloka-pererabotchikami.html" target="_self">МАРТ взял под контроль закупку молока переработчиками</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />832</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/v-blizhayshie-gody-nalogovaya-nagruzka-v-belarusi-budet-tolko.html" target="_self">В ближайшие годы налоговая нагрузка в Беларуси будет только увеличиваться</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />747</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/prezident-hochet-priravnyat-gossluzhbu-k-voennoy.html" target="_self">Президент хочет приравнять госслужбу к военной</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />701</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/19/aprelskie-tezisy-21-aprelya-alexandr-lukashenko-obratitsya-k-narodu.html" target="_self">Апрельские тезисы: 21 апреля Александр Лукашенко обратится к народу и парламенту</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />607</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/lukashenko-rossiya-ponyala-tsennost-belarusi-kogda-popala-pod.html" target="_self">Лукашенко: Россия поняла ценность Беларуси, когда попала под западные санкции</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />519</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/19/sud-oon-chastichno-udovletvoril-isk-ukrainy-protiv-rossii.html" target="_self">Суд ООН частично удовлетворил иск Украины против России</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />514</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/ukravshiy-270-tysyach-dollarov-iz-zdaniya-mvd-okazalsya-sotrudnikom.html" target="_self">Укравший 270 тысяч долларов из здания МВД оказался сотрудником милиции</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />476</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/20/sk-vozbudil-delo-v-otnoshenii-predsedatelya-soveta-direktorov-holdinga.html" target="_self">СК возбудил дело в отношении председателя совета директоров холдинга Yaraw Эрнеста Алексеева</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />471</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/lukashenko-ministru-torgovli-vasha-zadacha-kontrol-za.html" target="_self">Президент публично раскритиковал главу МАРТа: Ваша задача – контроль за ценами, МВФ вам не указ</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />439</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/20/obep-vyyavil-rashititeley-v-litsee-mvd.html" target="_self">ОБЭП выявил расхитителей в лицее МВД</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />420</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/lukashenko-gotov-otmenit-tuneyadskiy-dekret-esli-organy-vlasti.html" target="_self">Лукашенко готов отменить &quot;тунеядский&quot; декрет, если органы власти предложат альтернативу</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />420</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/20/proekt-dokumentov-po-stimulirovaniyu-delovoy-aktivnosti-vynesen-na.html" target="_self">Проект документов по стимулированию деловой активности вынесен на обсуждение</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />411</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/20/turetskaya-i-datskaya-kompanii-hotyat-investirovat-v-krinitsu.html" target="_self">Турецкая и датская компании хотят инвестировать в &quot;Криницу&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />394</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/21/predpriyatiya-giganty-massovo-uvolnyayut-rabotnikov-25-tysyachi.html" target="_self">Предприятия-гиганты массово увольняют работников — 2,5 тысячи человек в год</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />390</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/21/litva-podpisala-vazhnyy-dogovor-s-rossiey-chtoby-privlech-kitayskie.html" target="_self">Литва подписала важный договор с Россией, чтобы привлечь китайские грузы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />387</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/16/top-10-dolzhnikov-retsidivistov-belorusskogo-byudzheta.html" target="_self">Топ-10 должников-рецидивистов белорусского бюджета</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2140</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/ekonomika-belarusi-ne-gotova-k-novomu-kachestvennomu-rostu.html" target="_self">Экономика Беларуси не готова к новому качественному росту</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1850</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/auto-retail/2017/04/18/sdelano-v-belarusi-avto-i-neprodovolstvennyy-reteyl-kolhoz-bonus.html" target="_self">Сделано в Беларуси. Авто и непродовольственный ретейл: колхоз - бонус для Kesko и онлайн - революция</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1685</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/human-face/2017/04/17/arkadiy-izrailevich-moy-samyy-bezumnyy-postupok-v-zhizni--moy-biznes.html" target="_self">Аркадий Израилевич: Мой самый безумный поступок в жизни - мой бизнес</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1671</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/16/v-belarusi-otkrylsya-pervye-magazin-reserved.html" target="_self">В Беларуси открылся первый магазин Reserved</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1434</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/15/v-kieve-poyavilis-bilbordy-alfa-banka-s-givi-i-motoroloy.html" target="_self">В Киеве появились билборды «Альфа-Банка» с Гиви и Моторолой</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1112</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/19/reyting-samyh-zhestokih-i-opasnyh-gorodov-mira-vozglavil-karakas.html" target="_self">Рейтинг самых жестоких и опасных городов мира возглавил Каракас</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1043</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/19/finansovaya-militsiya-predotvratila-nanesenie-krupnogo-uscherba-odnomu.html" target="_self">Финансовая милиция предотвратила нанесение крупного ущерба одному из госпредприятий</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />956</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/biznes-predlagaet-vvesti-moratoriy-naloga-na-pribyl-do-2020-goda.html" target="_self">Бизнес предлагает ввести мораторий на применение налога на прибыль до 2020 года</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />848</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/mart-vzyal-pod-kontrol-zakupku-moloka-pererabotchikami.html" target="_self">МАРТ взял под контроль закупку молока переработчиками</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />832</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/v-blizhayshie-gody-nalogovaya-nagruzka-v-belarusi-budet-tolko.html" target="_self">В ближайшие годы налоговая нагрузка в Беларуси будет только увеличиваться</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />747</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/16/belorusskaya-metallurgicheskaya-kompaniya-vybralas-iz-ubytkov.html" target="_self">Белорусская металлургическая компания выбралась из убытков</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />737</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/prezident-hochet-priravnyat-gossluzhbu-k-voennoy.html" target="_self">Президент хочет приравнять госслужбу к военной</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />701</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/16/gazprom-ustanovil-tsenu-na-gaz-dlya-belarusi-na-2018-i-2019-gody.html" target="_self">«Газпром» установил цену на газ для Беларуси на 2018 и 2019 годы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />688</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/glavnye-donory-belorusskogo-byudzheta-proseli.html" target="_self">Главные доноры белорусского бюджета просели</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />642</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/03/24/lukashenko-neozhidanno-priglasili-v-ssha.html" target="_self">Белорусского президента неожиданно пригласили в США</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />16877</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/03/27/lukashenko-poruchil-sozdat-sovremennuyu-sistemu-monitoringa.html" target="_self">После Дня Воли Лукашенко поручил создать современную систему мониторинга общественной безопасности</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />8709</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/03/26/otvetka-ot-evrosoyuza.html" target="_self">&quot;Ответка&quot; от Евросоюза</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />8161</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/04/10/zachem-beltelekom-otpravilsya-nazad-v-proshloe-i-zaryl-v-zemlyu.html" target="_self">Сергей Сацук: Зачем &quot;Белтелеком&quot; отправился назад в прошлое и зарыл в землю деньги?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6492</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/03/27/belarus-medlenno-no-verno-izbavlyaetsya-ot-neftyanogo-proklyatya.html" target="_self">Ярослав Романчук: Беларусь медленно, но верно избавляется от нефтяного проклятья</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5457</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/03/29/naselenie-perestalo-tratit-svoi-valyutnye-sberezheniya.html" target="_self">Население перестало тратить свои валютные сбережения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4679</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/03/29/v-belarusi-kazhdyy-shestoy-bank-nahoditsya-v-stadii-bankrotstva-ili.html" target="_self">В Беларуси каждый шестой банк находится в стадии банкротства или ликвидации</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4096</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/03/27/valeriy-karbalevich-lyudi-kotorye-vyshli-na-ulitsy-eto-verhushka.html" target="_self">Валерий Карбалевич: Люди, которые вышли на улицы, – это верхушка айсберга</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3891</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/13/dankvert-posle-slov-lukashenko-u-menya-bolshe-net-v-holodilnike.html" target="_self">Данкверт: После слов Лукашенко у меня больше нет в холодильнике белорусского творога</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3871</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/03/24/predstavitel-pa-obse-menya-bespokoyat-preventivnye-aresty-i.html" target="_self">Представитель ПА ОБСЕ: меня беспокоят превентивные аресты и запугивания в Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3573</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/05/dankvert-nachal-novuyu-ataku-na-belarus-i-pokazal-figu.html" target="_self">Данкверт начал новую атаку на Беларусь и показал &quot;фигу&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3464</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/06/evroparlament-prinyal-rezolyutsiyu-po-belarusi.html" target="_self">Европарламент принял резолюцию по Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3332</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/06/trapm-otkazalsya-obsuzhdat-s-putinym-voennye-plany-v-sirii.html" target="_self">Трамп отказался обсуждать с Путиным военные планы в Сирии</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3223</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/07/top-10-stran-u-zhenihov-iz-kotoryh-polzuyutsya-populyarnostyu.html" target="_self">Топ-10 стран, у женихов из которых пользуются популярностью белоруски</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2835</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/04/sdelano-v-belarusi-top-25-kompaniy--legend-elektroniki-i.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд электроники и приборостроения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2353</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2017 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/human-face/" target="_blank">Человеческий облик белорусского бизнесмена</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li><li><p><a href='/blog/malysh/'>Николай Малыш</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

<!-- Web-Push Notification -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ejby.push.world/https.embed.js","pw"),pw.websiteId="520c500794c1c215516f9183a52aab2cd52d2afda0405f3d6cab13f224d0a0df";</script>
<!-- /Web-Push Notification -->

</body>
</html>