<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Президент МОК предупредил о введение санкций против России за Олимпиаду в Сочи | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="Глава Международного олимпийского комитета Томас Бах заявил в интервью The New York Times, что МОК намерен осенью текущего года ввести санкции против России за нарушения на Олимпиаде в Сочи в 2014 году." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

	<link rel="manifest" href="/manifest.json">
	
	
    <meta property="og:image" content="//ej.by/files/366/577/754980913747056_sqy6u.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	
	
	<script type='text/javascript' src='/images/ejby/js/jquery.main.js'></script>	<!-- <script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script> -->
	   
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/factory.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/businessman.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/human-face/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Человеческий облик белорусского бизнесмена" title='Человеческий облик белорусского бизнесмена' src="/files/374/595/icon.png">
        </span>
        <span class="text">Человеческий облик белорусского бизнесмена</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/placeholder_alert.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/house_with_dollar_sign.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/apartments.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">29.06.2017&ensp;|&ensp;14:00</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD $:</dt>
        <dd class="green">1,9343 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR €:</dt>
        <dd class="green">2,1987 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="green">3,2485 <i class="icon-green"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li><a href='/news/companies/'>Компании</a></li><li><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li class='active'><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">13:42</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/06/29/v-belarusi-stoimost-zhilya-s-gospodderzhkoy-uvelichitsya-na-9.html" target="_blank" data-id="92856">В Беларуси стоимость жилья с господдержкой увеличится на 9 процентов</a></p>
        </li>
        <li>
            <span class="date">13:19</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/29/evraziyskiy-bank-razvitiya-pozitivno-otsenil-ekonomicheskuyu.html" target="_self" data-id="92854">Евразийский банк развития позитивно оценил экономическую стабилизацию в Беларуси</a></p>
        </li>
        <li>
            <span class="date">12:49</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/29/evraziyskiy-bank-razvitiya-perechislil-belarusi-300-millionov-dollarov.html" target="_self" data-id="92853">Евразийский банк развития перечислил Беларуси 300 миллионов долларов</a></p>
        </li>
        <li>
            <span class="date">11:59</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/29/mirovoy-dolg-dostig-327-protsentov-ot-mirovogo-vvp.html" target="_self" data-id="92851">Мировой долг достиг 327 процентов от мирового ВВП</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/natsbank_thumb3_15.jpg" alt="19 июля Нацбанк снизит ставку рефинансирования до 12 процентов" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/06/28/19-iyulya-natsbank-snizit-stavku-refinansirovaniya-do-12.html" target="_self">19 июля Нацбанк снизит ставку рефинансирования до 12 процентов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />407</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/368/579/Elizaveta_2_thumb3.jpg" alt="Пятая часть россиян имеют генетическое отношение к королевским династиям Британии и Франции" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/06/28/pyataya-chast-rossiyan-imeyut-geneticheskoe-otnoshenie-k-korolevskim.html" target="_self">Пятая часть россиян имеют генетическое отношение к королевским династиям Британии и Франции</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />215</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/bryuliki_thumb3.jpg" alt="В какие бриллианты лучше всего инвестировать?" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/06/28/v-kakie-brillianty-luchshe-vsego-investirovat.html" target="_self">В какие бриллианты лучше всего инвестировать?</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />271</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=14" class="news-title">Расследования</a>
				<img width="212" height="148" src="/files/368/579/naruchniki_thumb3.jpg" alt="За что сажают в тюрьму предпринимателей в России" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/06/28/za-chto-sazhayut-v-tyurmu-predprinimateley-v-rossii.html" target="_self">За что сажают в тюрьму предпринимателей в России</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />234</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/EDA_thumb3.png" alt="Бывший мэр Киева займется доставкой еды в Беларуси" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/06/27/byvshiy-mer-kieva-zaymetsya-dostavkoy-edy-v-belarusi.html" target="_self">Бывший мэр Киева займется доставкой еды в Беларуси</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />522</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/368/579/754985029525340_thumb3.jpg" alt="«Центробанк центробанков» заявил о вероятности повторения кризиса 2008 года в мировой экономике" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/06/27/tsentrobank-tsentrobankov-zayavil-o-veroyatnosti-povtoreniya.html" target="_self">«Центробанк центробанков» заявил о вероятности повторения кризиса 2008 года в мировой экономике</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />285</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/362/573/Sontsa_thumb3.jpg" alt="Сделано в Беларуси. Топ-25 компаний - легенд промышленной и бытовой химии" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/06/27/sdelano-v-belarusi-top-25-kompaniy--legend-promyshlennoy-i-bytovoy.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд промышленной и бытовой химии</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />702</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=3" class="news-title">Исследования</a>
				<img width="212" height="148" src="/files/363/574/Ukraintsy_thumb3.jpg" alt="Исследование: украинцы больше всего доверяют Беларуси" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/06/26/issledovanie-ukraintsy-bolshe-vsego-doveryayut-belarusi.html" target="_self">Исследование: украинцы больше всего доверяют Беларуси</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />528</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/363/574/Gadyuka_thumb3.jpg" alt="Ядовитая змея укусила мужчину в районе Дроздов" />
			</div>
			<div class="h4"><a href="//ej.by/news/sociaty/2017/06/26/yadovitaya-zmeya-ukusila-muzhchinu-v-rayone-drozdov.html" target="_self">Ядовитая змея укусила мужчину в районе Дроздов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />735</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Evropa_thumb3.jpg" alt="На белорусский рынок приходит Европейский инвестиционный банк" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/06/26/na-belorusskiy-rynok-prihodit-evropeyskiy-investitsionnyy-bank.html" target="_self">На белорусский рынок приходит Европейский инвестиционный банк</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />583</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Президент МОК предупредил о введение санкций против России за Олимпиаду в Сочи</h1>
	<div class="headline">
		<span class="name">Спорт</span>
		<p>
                        <!-- <a href="#">,</a> -->
            22 июня 2017</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/sport/2017/06/22/prezident-mok-predupredil-o-vvedenie-sanktsiy-protiv-rossii-za.html" 
    data-Title="Президент МОК предупредил о введение санкций против России за Олимпиаду в Сочи" 
    data-Description="Глава Международного олимпийского комитета Томас Бах заявил в интервью The New York Times, что МОК намерен осенью текущего года ввести санкции против России за нарушения на Олимпиаде в Сочи в 2014 году." 
    data-Image="https://ej.by/files/366/577/754980913747056_sqy6u.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>Глава Международного олимпийского комитета Томас Бах заявил в интервью The New York Times, что МОК намерен осенью текущего года ввести санкции против России за нарушения на Олимпиаде в Сочи в 2014 году.</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/366/577/754980913747056_sqy6u.jpg" alt="Президент МОК предупредил о введение санкций против России за Олимпиаду в Сочи" />
		    <div class="text-box"><p>фото: Reuters</p></div>	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p>Бах заявил: &laquo;&laquo;У нас сложилось впечатление, что некоторые люди в России думают, будто планируя решение проблем в будущем, прошлое забудется&raquo;, однако &laquo;нельзя просто забыть, что случилось в Сочи&raquo;, пишет <a href="http://ej.by/go/?to=687474703a2f2f706f6c69742e7275" target="_blank">polit.ru</a>.</p>  <p>Напомним, в 2016 году вышли две части доклада юриста Ричарда Макларена о якобы существующей в России с ведома и под покровительством властей страны программе допинга. В частности, автор доклада утверждает, что были сфальсифицированы допинг-пробы спортсменов, завоевавших в Сочи четыре олимпийские медали, а также шестерых паралимпийцев. При этом Макларен обвинил Минспорта РФ в организации заговора, а заместителя министра Юрия Нагорных &ndash; в прямой причастности к манипуляциям с допинг-пробами.</p>  <p>Томас Бах в интервью заявил: &laquo;Мы ясно дали понять, что за прошлое &mdash; то, что там случилось &mdash; нужно ввести санкции&raquo;.</p>По словам главы МОК, санкции будут введены до октября 2017 года &laquo;в крайнем случае&raquo;, когда начнется квалификационный этап зимних Олимпийских игр 2018 года в Пхёнчхане: &laquo;Мы хотим это сделать как можно быстрее&raquo;.</div>


    <div class="tags">
	    <span class="text">В новостях упоминалось:</span>
        <ul class="tag-list">
        
                    <li><a href="/news/?tag=96">Президент</a></li>
                    <li><a href="/news/?tag=196">Санкции</a></li>
        
	    </ul>
     </div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/sport/2017/06/22/prezident-mok-predupredil-o-vvedenie-sanktsiy-protiv-rossii-za.html" 
    data-Title="Президент МОК предупредил о введение санкций против России за Олимпиаду в Сочи" 
    data-Description="Глава Международного олимпийского комитета Томас Бах заявил в интервью The New York Times, что МОК намерен осенью текущего года ввести санкции против России за нарушения на Олимпиаде в Сочи в 2014 году." 
    data-Image="https://ej.by/files/366/577/754980913747056_sqy6u.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «Спорт»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/kormil_chik_thumb4.jpg" alt="Белорусский боксер стал бронзовым чемпионом Европы" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/23/belorusskiy-boxer-stal-bronzovym-chempionom-evropy.html" target="_self">Белорусский боксер стал бронзовым чемпионом Европы</a></div>
			<p><noindex>Белорус Евгений Кармильчик стал бронзовым призером в категории до 49 кг чемпионата Европы по боксу, который проходит в Харькове.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />465</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Kreyg_thumb4.jpg" alt="ХК &quot;Динамо-Минск&quot; расторг контракт с Крэйгом Вудкрофтом" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/23/hk-dinamo-minsk-rastorg-kontrakt-s-kreygom-vudkroftom.html" target="_self">ХК &quot;Динамо-Минск&quot; расторг контракт с Крэйгом Вудкрофтом</a></div>
			<p><noindex>Главный тренер ХК &quot;Динамо-Минск&quot; покидает команду &quot;по соглашению сторон&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />441</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/gi_1886_7531_big_thumb4.jpg" alt="Составлен Топ-20 приверженцев ЗОЖ в Беларуси" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/21/sostavlen-top-20-priverzhentsev-zozh-v-belarusi.html" target="_self">Составлен Топ-20 приверженцев ЗОЖ в Беларуси</a></div>
			<p><noindex>Дарья Домрачева, Александра Герасименя и Алина Талай названы самыми влиятельными приверженцами ЗОЖ в Беларуси.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />601</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Shahta_thumb4.JPG" alt="Белорусские участники Лиги Европы узнали своих соперников в сезоне 2017/18" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/20/belorusskie-uchastniki-ligi-evropy-uznali-svoih-sopernikov-v-sezone.html" target="_self">Белорусские участники Лиги Европы узнали своих соперников в сезоне 2017/18</a></div>
			<p><noindex>Литовская и фарерская команды станут первыми барьерами для «Шахтера» и минского «Динамо». Брестское «Динамо» ждет соперника во 2-м квалификационном раунде.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />684</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Kubok_konfederatsiy_thumb4.jpg" alt="В России стартовал Кубок конфедераций по футболу. Церемония открытия прошла при полупустых трибунах" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/18/v-rossii-startoval-kubok-konfederatsiy-po-futbolu-tseremoniya.html" target="_self">В России стартовал Кубок конфедераций по футболу. Церемония открытия прошла при полупустых трибунах</a></div>
			<p><noindex>Церемония открытия Кубка конфедераций не смогла привлечь зрителей на стадион «Санкт-Петербург Арена». Организаторы устроили ее за два часа до матча-открытия с участием сборных России и Новой Зеландии, в итоге стадион оказался полупустым.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />826</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/belarus_italiya_evrobasket_2_thumb4.jpg" alt="Первая игра на чемпионате Европы по баскетболу окончилась для белорусок поражением" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/16/pervaya-igra-na-chempionate-evropy-po-basketbolu-okonchilas-dlya.html" target="_self">Первая игра на чемпионате Европы по баскетболу окончилась для белорусок поражением</a></div>
			<p><noindex>Белорусские баскетболистки уступили итальянкам в первом матче чемпионата Европы в Чехии — 60:80 (16:18, 12:20, 12:26, 20:16).</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />623</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Bez_nazvaniya_thumb4_0.jpg" alt="В Беларуси могут создать пул высококвалифицированных спортивных юристов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/16/v-belarusi-mogut-sozdat-pul-vysokokvalifitsirovannyh-sportivnyh.html" target="_self">В Беларуси могут создать пул высококвалифицированных спортивных юристов</a></div>
			<p><noindex>Белорусских спортсменов на международных соревнованиях должны сопровождать юристы, чтобы быстро разбираться с вопросами по допинг-контролю.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />839</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/rapota_thumb4.jpg" alt="Рапота исключает возможность введения виз между Беларусью и Россией на время ЧМ по футболу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/15/rapota-isklyuchaet-vozmozhnost-vvedeniya-viz-mezhdu-belarusyu-i.html" target="_self">Рапота исключает возможность введения виз между Беларусью и Россией на время ЧМ по футболу</a></div>
			<p><noindex>Прорабатывается вопрос о том, чтобы гости ЧМ могли пересечь границу на основании билета, купленного на чемпионат.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />851</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Latviya_thumb4.jpg" alt="20-летняя латвийка сенсационно выиграла «Ролан Гаррос»" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/11/20-letnyaya-latviyka-sensatsionno-vyigrala-rolan-garros.html" target="_self">20-летняя латвийка сенсационно выиграла «Ролан Гаррос»</a></div>
			<p><noindex>На открытом чемпионате Франции по теннису в Париже латвийка Алена Остапенко сенсационно обыграла Симону Халеп из Румынии.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />709</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Utka_thumb4.jpg" alt="Утка стала талисманом чемпионата мира по хоккею в Дании" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/10/utka-stala-talismanom-chempionata-mira-po-hokkeyu-v-danii.html" target="_self">Утка стала талисманом чемпионата мира по хоккею в Дании</a></div>
			<p><noindex>Утка стала официальным талисманом чемпионата мира по хоккею - 2018, который пройдет в Дании. Об этом сообщает пресс-служба Международной федерации хоккея (IIHF).</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1319</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/366/577/Belarus__thumb4_3.jpg" alt="Сборная Криушенко одержала первую победу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/10/sbornaya-kriushenko-oderzhala-pervuyu-pobedu.html" target="_self">Сборная Криушенко одержала первую победу</a></div>
			<p><noindex>Первая победа национальной сборной Беларуси под руководством Игоря Криушенко пришлась на отборочный матч чемпионата мира -2018 с командой Болгарии – 2:1.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1879</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Zaharov_thumb4.jpg" alt="Михаил Захаров избран председателем тренерского совета ФХБ" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/07/mihail-zaharov-izbran-predsedatelem-trenerskogo-soveta-fkb.html" target="_self">Михаил Захаров избран председателем тренерского совета ФХБ</a></div>
			<p><noindex>Михаил Захаров избран председателем тренерского совета в Федерации хоккея Беларуси.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1338</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/bolel_schiki_thumb4.jpg" alt="Парламентарии закрепят правовой статус болельщика" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/07/parlamentarii-zakrepyat-pravovoy-status-bolelschika.html" target="_self">Парламентарии закрепят правовой статус болельщика</a></div>
			<p><noindex>Правовой статус болельщика, волонтера, стюарда и спортивного агента будет закреплен на законодательном уровне.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1249</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/404/600/parusnik_thumb4.jpg" alt="На Минском море впервые пройдут Международные матчевые гонки" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//region.ej.by/minsk/2017/06/06/na-minskom-more-vpervye-proydut-mezhdunarodnye-matchevye-gonki.html" target="_blank">На Минском море впервые пройдут Международные матчевые гонки</a></div>
			<p><noindex>В этом году один из этапов международных матчевых гонок пройдет в Беларуси. Minsk Match Cup стартует 23 июня в акватории Заславского водохранилища и продлится три дня. Участие в матч-рейсах будут принимать команды из Беларуси, России и Украины.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />365</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Sosnovich_thumb4.jpg" alt="Александра Саснович получила премию Heart Award" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/05/alexandra-sasnovich-poluchila-premiyu-heart-award.html" target="_self">Александра Саснович получила премию Heart Award</a></div>
			<p><noindex>Белорусская теннисистка Александра Саснович во второй раз удостоена премии Кубка Федерации Heart Award.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1560</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/Real_thumb4_0.jpg" alt="&quot;Реал&quot; разгромил &quot;Ювентус&quot; и во второй раз подряд выиграл Лигу чемпионов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/04/real-razgromil-yuventus-i-vo-vtoroy-raz-podryad-vyigral-ligu.html" target="_self">&quot;Реал&quot; разгромил &quot;Ювентус&quot; и во второй раз подряд выиграл Лигу чемпионов</a></div>
			<p><noindex>В финальной игре мадридский &quot;Реал&quot; со счетом 4:1 обыграл туринский &quot;Ювентус&quot; в Кардиффе и вновь стал победителем Лиги чемпионов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />992</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/futbol_thumb4_2.jpg" alt="Более 24 тысяч школьников приняли участие в футбольном турнире" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/03/bolee-24-tysyach-shkolnikov-prinyali-uchastie-v-futbolnom-turnire.html" target="_self">Более 24 тысяч школьников приняли участие в футбольном турнире</a></div>
			<p><noindex>В Беларуси прошел самый массовый футбольный турнир «Кубок Coca-Cola», в котором приняло участие около 24 тыс. школьников со всех районов. Победителями как среди мальчиков, так и девочек оказались минские команды, рассказали организаторы.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1454</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/415/611/stadion_thumb4.jpg" alt="Кобяков потребовал в срок завершить реконструкцию стадиона &quot;Динамо&quot; в Минске" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//realty.ej.by/reconstruction/2017/06/03/kobyakov-potreboval-v-srok-zavershit-rekonstruktsiyu-stadiona.html" target="_blank">Кобяков потребовал в срок завершить реконструкцию стадиона &quot;Динамо&quot; в Минске</a></div>
			<p><noindex>Реконструкцию столичного стадиона &quot;Динамо&quot; и строительство Центра олимпийской подготовки по художественной гимнастике необходимо завершить в срок, потребовал премьер-министр Андрей Кобяков во время посещения объектов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1114</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/sbornaya_thumb4_1.jpg" alt="Сборная Беларуси с минимальным счетом уступила футболистам Швейцарии" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/06/02/sbornaya-belarusi-s-minimalnym-schetom-ustupila-futbolistam.html" target="_self">Сборная Беларуси с минимальным счетом уступила футболистам Швейцарии</a></div>
			<p><noindex>Подопечные Игоря Криушенко в товарищеской встрече потерпели поражение от сборной Швейцарии – 0:1.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1590</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/366/577/sokratit__rashody_thumb4.jpg" alt="Лукашенко: В НОК необходимо «сократить аппетиты» на 25%" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/sport/2017/05/30/lukashenko-v-nok-neobhodimo-sokratit-appetity-na-25.html" target="_self">Лукашенко: В НОК необходимо «сократить аппетиты» на 25%</a></div>
			<p><noindex>Суть оптимизации состоит не только в сокращении аппарата, но и в сокращении расходов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1602</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/391/594/bespilotniki_thumb2.jpg" alt="Американские ученые предложили «изолировать» беспилотники от других автомобилей" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/newsday/2017/06/27/vlasti-germanii-sobirayutsya-otozvat-12-millionov-dizelnyh-mashin.html" target="_blank">Власти Германии собираются отозвать 12 миллионов дизельных машин</a></p></li>
				<li><p><a href="//avto.ej.by/driving/2017/06/26/parkovatsya-v-tsentre-minska-v-noch-na-28-iyunya-budet-zaprescheno.html" target="_blank">Парковаться в центре Минска в ночь на 28 июня будет запрещено</a></p></li>
				<li><p><a href="//avto.ej.by/show-room/2017/06/23/changan-v-belarus-prishel-esche-odin-kitayskiy-avtoproizvoditel.html" target="_blank">Changan: в Беларусь пришел еще один китайский автопроизводитель</a></p></li>
				<li><p><a href="//avto.ej.by/auto-repair/2017/06/23/grazhdane-sdali-martu-60-nelegalnyh-sto.html" target="_blank">Граждане &quot;сдали&quot; МАРТу 60 нелегальных СТО</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/newsday/2017/06/28/amerikanskie-uchenye-predlozhili-izolirovat-bespilotniki-ot.html" target="_blank">Американские ученые предложили «изолировать» беспилотники от других автомобилей</a></div>
			<p><noindex>Проект под названием Hyperlane обойдется в 12 миллионов долларов за 1,6 км дорожного полотна.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />67</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/414/610/s_gospodderzhkoy_thumb2.jpg" alt="В Беларуси стоимость жилья с господдержкой увеличится на 9 процентов" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/business-building/2017/06/28/buhgaltery-stroitelnogo-predpriyatiya-pokupali-sebe-mebel-za.html" target="_blank">Бухгалтеры строительного предприятия покупали себе мебель за государственный счет</a></p></li>
				<li><p><a href="//realty.ej.by/ably/2017/06/27/minstroyarhitektury-razyasnit-kak-ustanovit-shlagbaum-vo-dvore.html" target="_blank">Минстройархитектуры разъяснит, как установить шлагбаум во дворе</a></p></li>
				<li><p><a href="//realty.ej.by/gkh/2017/06/23/lukashenko-provedet-soveschanie-pol-voprosam-zhkh.html" target="_blank">Лукашенко проведет совещание по вопросам ЖКХ</a></p></li>
				<li><p><a href="//realty.ej.by/ably/2017/06/23/sotrudnitsa-kadastrovogo-agentstva-podozrevaetsya-vo-vzyatochnichestve.html" target="_blank">Сотрудница кадастрового агентства подозревается во взяточничестве</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/ably/2017/06/29/v-belarusi-stoimost-zhilya-s-gospodderzhkoy-uvelichitsya-na-9.html" target="_blank">В Беларуси стоимость жилья с господдержкой увеличится на 9 процентов</a></div>
			<p><noindex>Стоимость жилья для нуждающихся в улучшении жилищных условий к концу года в Беларуси составит 840 рублей за квадратный метр.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />8</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/424/619/ptitsa_myaso_thumb2.jpg" alt="Беларусь ограничила ввоз птицы из Китая" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/06/28/borisovskiy-zavod-medpreparatov-ischet-investora-dlya-proizvodstva.html" target="_blank">Борисовский завод медпрепаратов ищет инвестора для производства субстанции</a></p></li>
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/06/28/kitaytsy-postroyat-v-ekzone-novyy-tseh-po-proizvodstvu-lekarstv.html" target="_blank">Китайцы построят в &quot;Экзоне&quot; новый цех по производству лекарств</a></p></li>
				<li><p><a href="//health.ej.by/alternative/2017/06/28/v-ssha-nachalis-ispytaniya-plastyrya-ot-grippa.html" target="_blank">В США начались испытания пластыря от гриппа</a></p></li>
				<li><p><a href="//health.ej.by/health-and-beauty/2017/06/23/otpuskom-ne-oboydeshsya-kak-izlechitsya-ot-hronicheskoy-ustalosti.html" target="_blank">Отпуском не обойдешься. Как излечиться от хронической усталости</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/healthy-eating/2017/06/29/belarus-ogranichila-vvoz-ptitsy-iz-kitaya.html" target="_blank">Беларусь ограничила ввоз птицы из Китая</a></div>
			<p><noindex>Беларусь ограничивает ввоз птицы из китайской провинции Хэйлунцзян из-за высокопатогенного гриппа птиц.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />35</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/458/657/Ris.1_thumb2.jpg" alt="Отзывы Центра туризма «Южный край» об отдыхе на Мальдивах" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/cultural/2017/06/28/v-belarusi-vyberut-samogo-aktivnogo-turista.html" target="_blank">В Беларуси выберут самого активного туриста</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2017/06/28/privlech-turistov-v-belarusi-aktivno-rabotayut-nad-sozdaniem-brenda.html" target="_blank">Привлечь туристов: в Беларуси активно работают над созданием бренда страны</a></p></li>
				<li><p><a href="//rest.ej.by/hillock/2017/06/27/prozrachnyy-reyting-gde-v-evrope-samye-chistye-plyazhi.html" target="_blank">Прозрачный рейтинг: где в Европе самые чистые пляжи</a></p></li>
				<li><p><a href="//rest.ej.by/activities/2017/06/22/na-aerodrome-borovaya-v-tretiy-raz-proydet-festival-aviatsionnogo.html" target="_blank">На аэродроме Боровая в третий раз пройдет фестиваль авиационного спорта #ПРОНЕБО</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/hillock/2017/06/29/otzyvy-tsentra-turizma-yuzhnyy-kray-ob-otdyhe-na-maldivah.html" target="_blank">Отзывы Центра туризма «Южный край» об отдыхе на Мальдивах</a></div>
			<p><noindex>Мальдивы уже давно стали синонимом роскоши, люкса и красивой жизни. Зачитываясь отзывами побывавших на этих райских курортах, ты словишь себя на мысли, что готов душу дьяволу продать за пару-тройку дней на лазурных берегах Индийского океана!</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />64</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/405/601/moshennichestvo_zhenschina_thumb2.jpg" alt="Жительница Кобрина обманула более 30 человек и завладела их деньгами" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/minsk/2017/06/29/obespechennost-rabochimi-mestami-v-minske-uvelichilas-v-dva-raza.html" target="_blank">Обеспеченность рабочими местами в Минске увеличилась в два раза</a></p></li>
				<li><p><a href="//region.ej.by/brest/2017/06/28/na-brestskoy-tamozhne-zaderzhali-rossiyanina-nezadeklarirovavshego.html" target="_blank">На Брестской таможне задержали россиянина, незадекларировавшего антикварные монеты</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/06/28/v-molodechno-raskryta-mnogoletnyaya-shema-hischeniy.html" target="_blank">В Молодечно раскрыта многолетняя схема хищений</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/06/28/48-letniy-rossiyanin-pohitil-seyf-i-bolshuyu-summu-deneg-iz.html" target="_blank">48-летний россиянин похитил сейф и большую сумму денег из бизнес-центра в Минске</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/brest/2017/06/29/zhitelnitsa-kobrina-obmanula-bolee-30-chelovek-i-zavladela-ih.html" target="_blank">Жительница Кобрина обманула более 30 человек и завладела их деньгами</a></div>
			<p><noindex>УСК по Брестской области завершено расследование уголовного дела в отношении 45-летней женщины по ч. 2 ст. 209 (мошенничество, совершенное повторно) Уголовного кодекса Беларуси.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />38</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/tsik_thumb2.jpg" alt="Экспертная группа предложила корректировку избирательного законодательства" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2017/01/31/expertnaya-gruppa-predlozhila-korrektirovku-izbiratelnogo.html" target="_blank">Экспертная группа предложила корректировку избирательного законодательства</a></div>
			<p><noindex>Заседание межведомственной экспертной рабочей группы по рассмотрению рекомендаций БДИПЧ ОБСЕ по вопросам совершенствования избирательного процесса в Беларуси состоялось в Центризбиркоме.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3576</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/DSCN0206.JPG" alt="Александр Сацук" />
        <a href="//ej.by/blog/sasha-satsuk/" class="news-title">Александр Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sasha-satsuk/2017/06/26/doshkolnoe-obrazovanie-stolitsy-kto-vozdelyvaet-pochvu-dlya.html">Дошкольное образование столицы: Кто возделывает почву для коррупции?</a></p></li>
<li><p><a href="//ej.by/blog/sasha-satsuk/2014/11/04/pochemu-belorusskie-chinovniki-bolshe-karateli-chem-partnery-dlya.html">Почему белорусские чиновники больше каратели, чем партнеры для бизнеса?</a></p></li>
<li><p><a href="//ej.by/blog/sasha-satsuk/2014/10/17/gosudarstvo-oblozhilo-34-protsentnym-nalogom-vodu-kogda-zhe-oblozhat.html">Государство обложило 34-процентным налогом воду! Когда же обложит воздух?</a></p></li>
<li><p><a href="//ej.by/blog/sasha-satsuk/2014/02/14/o_lyubvi_ne_govori_o_ney_vse_skazano.html">О любви не говори, о ней все сказано</a></p></li>
<li><p><a href="//ej.by/blog/sasha-satsuk/2014/01/23/belorusskaya_zheleznaya_doroga_obvorovyvaet_obvorovannyh.html">Белорусская железная дорога обворовывает обворованных?</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2017/06/19/gde-belorusy-poteryali-svoe-trudolyubie.html">Где белорусы потеряли свое трудолюбие?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/06/05/kak-velcom-obobral-pensionerku.html">Как Velcom обобрал пенсионерку</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/05/26/gaishniki-s-bolshoy-dorogi.html">ГАИшники с большой дороги</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/05/18/srednyaya-prodolzhitelnost-zhizni-belorusov--est-li-chemu.html">Средняя продолжительность жизни белорусов – есть ли чему радоваться?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/05/11/realnoe-kachestvo-belorusskih-lekarstv-v-tsifrah-i-dinamike.html">Реальное качество белорусских лекарств в цифрах и динамике</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/IMG_1875.JPG" alt="Вадим Слав" />
        <a href="//ej.by/blog/slav/" class="news-title">Вадим Слав</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/slav/2017/06/01/derzhis-dyadya-kolya-muzh-na-chas-oni-pridut-za-toboy.html">Держись, Дядя Коля, «муж на час». Они придут за тобой!</a></p></li>
<li><p><a href="//ej.by/blog/slav/2017/05/22/pochemu-my-ih-tak-hotim-a-oni-nas-ne-ochen.html">Почему мы их так хотим, а они нас не очень?</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/varivoda.jpg" alt="Сергей Варивода" />
        <a href="//ej.by/blog/varivoda/" class="news-title">Сергей Варивода</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/varivoda/2017/05/04/sergey-varivoda-bez-viny-vinovatye.html">Без вины виноватые</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/05/02/sergey-varivoda-komu-po-silam-sotka-v-den.html">Кому по силам «сотка» в день?</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/04/13/sergey-varivoda-kreditnaya-istoriya.html">Кредитная история</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/03/04/sergey-varivoda-printsip-neogranichennoy-otvetstvennosti.html">Принцип неограниченной ответственности</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/02/22/sergey-varivoda-na-dne.html">На дне</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><br />
                <div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'subscribe');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), '	unsubscribe');">
							</div>
						</fieldset>
					</form>
				</div>
                
                <div class="pw-buttons"></div>
				
				<br />
				
                
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">13:42</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/06/29/v-belarusi-stoimost-zhilya-s-gospodderzhkoy-uvelichitsya-na-9.html" target="_blank">В Беларуси стоимость жилья с господдержкой увеличится на 9 процентов</a></p>
        </li>
        <li>
            <span class="date">13:19</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/29/evraziyskiy-bank-razvitiya-pozitivno-otsenil-ekonomicheskuyu.html" target="_self">Евразийский банк развития позитивно оценил экономическую стабилизацию в Беларуси</a></p>
        </li>
        <li>
            <span class="date">12:49</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/29/evraziyskiy-bank-razvitiya-perechislil-belarusi-300-millionov-dollarov.html" target="_self">Евразийский банк развития перечислил Беларуси 300 миллионов долларов</a></p>
        </li>
        <li>
            <span class="date">12:23</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/29/tenevoy-oborot-alkogolya-sokratilsya-v-belarusi-v-10-raz.html" target="_self">Теневой оборот алкоголя сократился в Беларуси в 10 раз</a></p>
        </li>
        <li>
            <span class="date">11:59</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/29/mirovoy-dolg-dostig-327-protsentov-ot-mirovogo-vvp.html" target="_self">Мировой долг достиг 327 процентов от мирового ВВП</a></p>
        </li>
        <li>
            <span class="date">11:29</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/06/29/belneftehim-ros-podpishet-v-moskve-kontrakt-na-101-million.html" target="_self">&quot;Белнефтехим-РОС&quot; подпишет в Москве контракт на 101 миллион долларов</a></p>
        </li>
        <li>
            <span class="date">11:07</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-eating/2017/06/29/belarus-ogranichila-vvoz-ptitsy-iz-kitaya.html" target="_blank">Беларусь ограничила ввоз птицы из Китая</a></p>
        </li>
        <li>
            <span class="date">10:46</span>
	        <p class="text-holder"><a href="//region.ej.by/brest/2017/06/29/zhitelnitsa-kobrina-obmanula-bolee-30-chelovek-i-zavladela-ih.html" target="_blank">Жительница Кобрина обманула более 30 человек и завладела их деньгами</a></p>
        </li>
        <li>
            <span class="date">10:22</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/29/senat-ssha-predlozhil-zapretit-antivirus-kasperskogo-v-amerikanskoy.html" target="_self">Сенат США предложил запретить Антивирус Касперского в американской армии</a></p>
        </li>
        <li>
            <span class="date">09:59</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/29/belarus-ogranichivaet-postavki-svininy-iz-chehii.html" target="_self">Беларусь ограничивает поставки свинины из Чехии</a></p>
        </li>
        <li>
            <span class="date">09:45</span>
	        <p class="text-holder"><a href="//ej.by/news/culture/2017/06/29/skonchalsya-byvshiy-solist-ivanushek-oleg-yakovlev.html" target="_self">Скончался бывший солист &quot;Иванушек&quot; Олег Яковлев</a></p>
        </li>
        <li>
            <span class="date">09:15</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/29/obespechennost-rabochimi-mestami-v-minske-uvelichilas-v-dva-raza.html" target="_blank">Обеспеченность рабочими местами в Минске увеличилась в два раза</a></p>
        </li>
        <li>
            <span class="date">00:18</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/06/29/ministerstvo-transporta-i-kommunikatsiy-ne-podderzhalo-proekt.html" target="_self">Министерство транспорта и коммуникаций не поддержало проект транспорта будущего</a></p>
        </li>
        <li>
            <span class="date">00:00</span>
	        <p class="text-holder"><a href="//rest.ej.by/hillock/2017/06/29/otzyvy-tsentra-turizma-yuzhnyy-kray-ob-otdyhe-na-maldivah.html" target="_blank">Отзывы Центра туризма «Южный край» об отдыхе на Мальдивах</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>28.06.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:16</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-lifestyle/2017/06/28/borisovskiy-zavod-medpreparatov-ischet-investora-dlya-proizvodstva.html" target="_blank">Борисовский завод медпрепаратов ищет инвестора для производства субстанции</a></p>
        </li>
        <li>
            <span class="date">20:37</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/s-1-iyulya-v-belarusi-zapreschaetsya-rasprostranenie-smi-bez.html" target="_self">С 1 июля в Беларуси запрещается распространение СМИ без возрастной маркировки</a></p>
        </li>
        <li>
            <span class="date">19:57</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-lifestyle/2017/06/28/kitaytsy-postroyat-v-ekzone-novyy-tseh-po-proizvodstvu-lekarstv.html" target="_blank">Китайцы построят в &quot;Экзоне&quot; новый цех по производству лекарств</a></p>
        </li>
        <li>
            <span class="date">19:06</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/v-belarusi-utverzhden-novyy-poryadok-formirovaniya-spiskov-narodnyh.html" target="_self">В Беларуси утвержден новый порядок формирования списков народных заседателей в судах</a></p>
        </li>
        <li>
            <span class="date">18:31</span>
	        <p class="text-holder"><a href="//realty.ej.by/business-building/2017/06/28/buhgaltery-stroitelnogo-predpriyatiya-pokupali-sebe-mebel-za.html" target="_blank">Бухгалтеры строительного предприятия покупали себе мебель за государственный счет</a></p>
        </li>
        <li>
            <span class="date">17:54</span>
	        <p class="text-holder"><a href="//region.ej.by/brest/2017/06/28/na-brestskoy-tamozhne-zaderzhali-rossiyanina-nezadeklarirovavshego.html" target="_blank">На Брестской таможне задержали россиянина, незадекларировавшего антикварные монеты</a></p>
        </li>
        <li>
            <span class="date">17:41</span>
	        <p class="text-holder"><a href="//ej.by/news/blogs/2017/06/28/voyna-s-nalichnymi-banknoty-nanosyat-otvetnyy-udar.html" target="_self">Война с наличными: банкноты наносят ответный удар</a></p>
        </li>
        <li>
            <span class="date">17:37</span>
	        <p class="text-holder"><a href="//ej.by/news/lifestyle/2017/06/28/noski-nazvany-novym-sekretnym-oruzhiem-mody.html" target="_self">Носки названы новым секретным оружием моды</a></p>
        </li>
        <li>
            <span class="date">17:33</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/06/28/virus-vymogatel-petya-otmetilsya-i-v-belarusi.html" target="_self">Вирус-вымогатель «Petya» «отметился» и в Беларуси</a></p>
        </li>
        <li>
            <span class="date">17:15</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/28/v-molodechno-raskryta-mnogoletnyaya-shema-hischeniy.html" target="_blank">В Молодечно раскрыта многолетняя схема хищений</a></p>
        </li>
        <li>
            <span class="date">16:55</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/28/48-letniy-rossiyanin-pohitil-seyf-i-bolshuyu-summu-deneg-iz.html" target="_blank">48-летний россиянин похитил сейф и большую сумму денег из бизнес-центра в Минске</a></p>
        </li>
        <li>
            <span class="date">16:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/za-3-mesyatsa-2017-goda-chislo-rossiyan-za-chertoy-bednosti-vyroslo-na.html" target="_self">За 3 месяца 2017 года число россиян за чертой бедности выросло на 2 миллиона человек</a></p>
        </li>
        <li>
            <span class="date">16:27</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/v-rossii-predlagayut-otmenit-natsionalnyy-rouming.html" target="_self">В России предлагают отменить национальный роуминг</a></p>
        </li>
        <li>
            <span class="date">15:56</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/28/19-iyulya-natsbank-snizit-stavku-refinansirovaniya-do-12.html" target="_self">19 июля Нацбанк снизит ставку рефинансирования до 12 процентов</a></p>
        </li>
        <li>
            <span class="date">15:55</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/06/28/bps-sberbank-nachnet-vypusk-kartochek-sistemy-unionpay-international.html" target="_self">БПС-Сбербанк начнет выпуск карточек системы UnionPay International</a></p>
        </li>
        <li>
            <span class="date">15:44</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/28/chto-pokazhut-na-parade-v-den-nezavisimosti.html" target="_blank">Что покажут на параде в День Независимости?</a></p>
        </li>
        <li>
            <span class="date">14:52</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/28/ezhegodnaya-vyruchka-ot-prodazhi-gruzovikov-maz-vo-vetnam-mozhet.html" target="_self">Ежегодная выручка от продажи грузовиков МАЗ во Вьетнам может составить 40 миллионов долларов</a></p>
        </li>
        <li>
            <span class="date">14:26</span>
	        <p class="text-holder"><a href="//ej.by/news/culture/2017/06/28/v-belarusi-snyat-film-o-likvidatsii-posledstviy-uragana-iyulya-2016.html" target="_self">В Беларуси снят фильм о ликвидации последствий урагана июля 2016 года</a></p>
        </li>
        <li>
            <span class="date">14:02</span>
	        <p class="text-holder"><a href="//region.ej.by/gomel/2017/06/28/v-gomele-arestovan-stroitel-minchanin-za-nezakonnuyu.html" target="_blank">В Гомеле арестован строитель-минчанин за незаконную предпринимательскую деятельность</a></p>
        </li>
        <li>
            <span class="date">13:32</span>
	        <p class="text-holder"><a href="//region.ej.by/vitebsk/2017/06/28/krugovaya-poruka-v-beshenkovichskom-raypo.html" target="_blank">Круговая порука в Бешенковичском РАЙПО</a></p>
        </li>
        <li>
            <span class="date">13:12</span>
	        <p class="text-holder"><a href="//rest.ej.by/cultural/2017/06/28/v-belarusi-vyberut-samogo-aktivnogo-turista.html" target="_blank">В Беларуси выберут самого активного туриста</a></p>
        </li>
        <li>
            <span class="date">12:52</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/28/3-iyulya-v-minske-budet-prodlena-rabota-nazemnogo-transporta-i-metro.html" target="_blank">3 июля в Минске будет продлена работа наземного транспорта и метро</a></p>
        </li>
        <li>
            <span class="date">12:31</span>
	        <p class="text-holder"><a href="//health.ej.by/alternative/2017/06/28/v-ssha-nachalis-ispytaniya-plastyrya-ot-grippa.html" target="_blank">В США начались испытания пластыря от гриппа</a></p>
        </li>
        <li>
            <span class="date">12:19</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/v-rossii-mozhet-poyavitsya-zvanie-pochetnogo-grazhdanina.html" target="_self">В России может появиться звание почетного гражданина</a></p>
        </li>
        <li>
            <span class="date">11:42</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/bolshe-600-belorusov-stali-zhertvami-karderov-inostrantsev.html" target="_self">Больше 600 белорусов стали жертвами кардеров-иностранцев</a></p>
        </li>
        <li>
            <span class="date">11:15</span>
	        <p class="text-holder"><a href="//region.ej.by/grodno/2017/06/28/grodnenskie-proizvoditeli-zaklyuchili-s-rossiyskimi-partnerami.html" target="_blank">Гродненские производители заключили с российскими партнерами контракты на 60 миллионов долларов</a></p>
        </li>
        <li>
            <span class="date">10:45</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/pyataya-chast-rossiyan-imeyut-geneticheskoe-otnoshenie-k-korolevskim.html" target="_self">Пятая часть россиян имеют генетическое отношение к королевским династиям Британии и Франции</a></p>
        </li>
        <li>
            <span class="date">10:27</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/vpervye-biznes-missiya-iz-yaponii-pribyla-na-kurily.html" target="_self">Впервые бизнес-миссия из Японии прибыла на Курилы</a></p>
        </li>
        <li>
            <span class="date">09:58</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/28/v-kakie-brillianty-luchshe-vsego-investirovat.html" target="_self">В какие бриллианты лучше всего инвестировать?</a></p>
        </li>
        <li>
            <span class="date">09:42</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/28/za-chto-sazhayut-v-tyurmu-predprinimateley-v-rossii.html" target="_self">За что сажают в тюрьму предпринимателей в России</a></p>
        </li>
        <li>
            <span class="date">09:19</span>
	        <p class="text-holder"><a href="//avto.ej.by/newsday/2017/06/28/amerikanskie-uchenye-predlozhili-izolirovat-bespilotniki-ot.html" target="_blank">Американские ученые предложили «изолировать» беспилотники от других автомобилей</a></p>
        </li>
        <li>
            <span class="date">09:06</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/06/28/mts-otmechaet-15-let-prihoda-v-belarus.html" target="_self">МТС отмечает 15 лет прихода в Беларусь</a></p>
        </li>
        <li>
            <span class="date">00:42</span>
	        <p class="text-holder"><a href="//rest.ej.by/infrastructure/2017/06/28/privlech-turistov-v-belarusi-aktivno-rabotayut-nad-sozdaniem-brenda.html" target="_blank">Привлечь туристов: в Беларуси активно работают над созданием бренда страны</a></p>
        </li>
        <li>
            <span class="date">00:05</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/borba-s-korruptsiey-kak-izvraschaetsya-belorusskaya-sistema.html" target="_self">Борьба с коррупцией: как извращается белорусская система</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>27.06.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:29</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/27/portal-elektronnyh-schetov-faktur-sdelayut-bolee-komfortnym-dlya.html" target="_self">Портал электронных счетов-фактур сделают более комфортным для крупного бизнеса</a></p>
        </li>
        <li>
            <span class="date">20:45</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/27/direktor-minskogo-zooparka-i-ego-zhena-zaderzhany-za-torgovlyu-redkimi.html" target="_self">Директор Минского зоопарка и его жена задержаны за торговлю редкими животными</a></p>
        </li>
        <li>
            <span class="date">19:52</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/06/27/minstroyarhitektury-razyasnit-kak-ustanovit-shlagbaum-vo-dvore.html" target="_blank">Минстройархитектуры разъяснит, как установить шлагбаум во дворе</a></p>
        </li>
        <li>
            <span class="date">19:29</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/27/stolichnoe-obrazovanie-i-zdravoohranenie-poluchat-dopfinansirovanie-na.html" target="_blank">Столичное образование и здравоохранение получат допфинансирование на строительство инфраструктуры</a></p>
        </li>
        <li>
            <span class="date">17:45</span>
	        <p class="text-holder"><a href="//rest.ej.by/hillock/2017/06/27/prozrachnyy-reyting-gde-v-evrope-samye-chistye-plyazhi.html" target="_blank">Прозрачный рейтинг: где в Европе самые чистые пляжи</a></p>
        </li>
        <li>
            <span class="date">17:00</span>
	        <p class="text-holder"><a href="//ej.by/news/blogs/2017/06/27/ulovki-mozga-kak-spravitsya-s-samosabotazhem-na-puti-k-novoy-zhizni.html" target="_self">Уловки мозга. Как справиться с самосаботажем на пути к новой жизни</a></p>
        </li>
        <li>
            <span class="date">16:40</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/06/27/na-tamozhne-v-kolyadichah-izyali-partiyu-parfyuma-na-100-tysyach.html" target="_blank">На таможне в Колядичах изъяли партию парфюма на 100 тысяч долларов</a></p>
        </li>
        <li>
            <span class="date">16:34</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/27/minfin-belarusi-priglashaet-konsultantov-dlya-sovershenstvovaniya.html" target="_self">Минфину нужны консультанты для совершенствования системы управления госдолгом</a></p>
        </li>
        <li>
            <span class="date">16:30</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/27/lukashenko-rassmatrivaem-vetnam-kak-platsdarm-dlya-nashego.html" target="_self">Лукашенко: Рассматриваем Вьетнам как плацдарм для нашего закрепления в Юго-Восточной Азии</a></p>
        </li>
        <li>
            <span class="date">15:55</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/06/27/prezident-obyavil-o-skoryh-kardinalnyh-merah-po-razvitiyu.html" target="_self">Президент объявил о скорых «кардинальных» мерах по развитию IT-индустрии</a></p>
        </li>
        <li>
            <span class="date">15:20</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/06/27/parlament-ukrainy-planiruet-initsiirovat-vvedenie-vizovogo-rezhima-s.html" target="_self">Парламент Украины планирует инициировать введение визового режима с Россией</a></p>
        </li>
        <li>
            <span class="date">15:00</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/06/27/natsbank-ne-isklyuchaet-novogo-snizheniya-stavki-refinansirovaniya-v.html" target="_self">Нацбанк не исключает нового снижения ставки рефинансирования в 2017 году</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/borba-s-korruptsiey-kak-izvraschaetsya-belorusskaya-sistema.html" target="_self">Борьба с коррупцией: как извращается белорусская система</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1610</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/26/posla-ukrainy-vyzvali-v-mid-belarusi-iz-za-vyskazyvaniy-v-otnoshenii.html" target="_self">Посла Украины вызвали в МИД Беларуси из-за высказываний о &quot;Славянском братстве&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1029</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/yadovitaya-zmeya-ukusila-muzhchinu-v-rayone-drozdov.html" target="_self">Ядовитая змея укусила мужчину в районе Дроздов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />735</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/27/sdelano-v-belarusi-top-25-kompaniy--legend-promyshlennoy-i-bytovoy.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд промышленной и бытовой химии</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />702</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/26/na-belorusskiy-rynok-prihodit-evropeyskiy-investitsionnyy-bank.html" target="_self">На белорусский рынок приходит Европейский инвестиционный банк</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />583</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/v-minoborony-obyasnili-intsident-s-tankom-plohoy-pogodoy.html" target="_self">В Минобороны объяснили инцидент с танком плохой погодой</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />559</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/26/sheyman-dolozhil-lukashenko-o-situatsii-v-orshanskom-rayone.html" target="_self">Шейман доложил Лукашенко о ситуации в Оршанском районе</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />551</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/issledovanie-ukraintsy-bolshe-vsego-doveryayut-belarusi.html" target="_self">Исследование: украинцы больше всего доверяют Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />528</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/26/ebrr-vydelil-9-evro-evro-mtbanku-dlya-finansirovaniya-malogo-i.html" target="_self">ЕБРР выделил 9 миллионов евро МТБанку на финансирование малого и среднего бизнеса</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />527</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/27/byvshiy-mer-kieva-zaymetsya-dostavkoy-edy-v-belarusi.html" target="_self">Бывший мэр Киева займется доставкой еды в Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />522</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/28/19-iyulya-natsbank-snizit-stavku-refinansirovaniya-do-12.html" target="_self">19 июля Нацбанк снизит ставку рефинансирования до 12 процентов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />407</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/27/direktor-minskogo-zooparka-i-ego-zhena-zaderzhany-za-torgovlyu-redkimi.html" target="_self">Директор Минского зоопарка и его жена задержаны за торговлю редкими животными</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />405</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/v-reytinge-armiy-mira-belarus-zanyala-50-e-mesto.html" target="_self">В рейтинге армий мира Беларусь заняла 50-е место</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />403</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/it/2017/06/29/ministerstvo-transporta-i-kommunikatsiy-ne-podderzhalo-proekt.html" target="_self">Министерство транспорта и коммуникаций не поддержало проект транспорта будущего</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />395</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/27/chernyy-rieltor-iz-belarusi-zaderzhan-v-moskve.html" target="_self">Черный риелтор из Беларуси задержан в Москве</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />375</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/28/borba-s-korruptsiey-kak-izvraschaetsya-belorusskaya-sistema.html" target="_self">Борьба с коррупцией: как извращается белорусская система</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1610</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sasha-satsuk/2017/06/26/doshkolnoe-obrazovanie-stolitsy-kto-vozdelyvaet-pochvu-dlya.html" target="_self">Александр Сацук: Дошкольное образование столицы: Кто возделывает почву для коррупции?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1513</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/06/23/chto-ozhidaet-vtorichnyy-rynok-zhilya-minska.html" target="_blank">Что ожидает вторичный рынок жилья Минска</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1170</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/26/posla-ukrainy-vyzvali-v-mid-belarusi-iz-za-vyskazyvaniy-v-otnoshenii.html" target="_self">Посла Украины вызвали в МИД Беларуси из-за высказываний о &quot;Славянском братстве&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1029</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/23/lukashenko-sam-primet-reshenie-po-raskreposcheniyu-predprinimatelstva.html" target="_self">Лукашенко сам примет решение по раскрепощению предпринимательства</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />947</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/23/biznes-obespokoen-novoy-initsiativoy-eek.html" target="_self">Бизнес обеспокоен новой инициативой ЕЭК</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />815</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/yadovitaya-zmeya-ukusila-muzhchinu-v-rayone-drozdov.html" target="_self">Ядовитая змея укусила мужчину в районе Дроздов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />735</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//avto.ej.by/show-room/2017/06/23/changan-v-belarus-prishel-esche-odin-kitayskiy-avtoproizvoditel.html" target="_blank">Changan: в Беларусь пришел еще один китайский автопроизводитель</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />730</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/23/eek-izmenil-tamozhennye-poshliny-po-500-tovaram.html" target="_self">ЕЭК изменил таможенные пошлины по 500 товарам</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />726</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/it/2017/06/22/v-rossii-zablokirovali-google.html" target="_self">В России заблокировали Google</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />716</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/27/sdelano-v-belarusi-top-25-kompaniy--legend-promyshlennoy-i-bytovoy.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд промышленной и бытовой химии</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />702</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//health.ej.by/health-and-beauty/2017/06/23/otpuskom-ne-oboydeshsya-kak-izlechitsya-ot-hronicheskoy-ustalosti.html" target="_blank">Отпуском не обойдешься. Как излечиться от хронической усталости</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />684</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/26/dmitriy-kruk-v-belarusi-vozniklo-privykanie-k-krizisu-i-retsessii.html" target="_self">Дмитрий Крук: В Беларуси возникло привыкание к кризису и рецессии</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />679</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/26/zhara-budet-na-etoy-nedele-do-36s.html" target="_self">Жара будет: на этой неделе до +36°С</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />668</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/26/plohoy-biznes-klimat-sderzhivaet-aktivnoe-razvitie-belorusskogo.html" target="_self">Плохой бизнес-климат сдерживает активное развитие белорусского фермерства</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />627</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/07/v-etom-godu-belorusy-nedopoluchat-chast-kartofelya.html" target="_self">В этом году белорусы недополучат часть картофеля</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />33801</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/31/pravitelstvo-planiruet-esche-dvazhdy-uvelichit-pensii-v-2017-godu.html" target="_self">Правительство планирует еще дважды увеличить пенсии в 2017 году</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />23474</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/09/upravdelami-prezidenta-v-dva-raza-sokratilo-svoi-selhozaktivy.html" target="_self">Управделами президента в два раза сократило свои сельхозактивы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />11206</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/06/05/kak-velcom-obobral-pensionerku.html" target="_self">Сергей Сацук: Как Velcom обобрал пенсионерку</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />9616</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/11/antimonopolnyy-komitet-ukrainy-belorusskih-dorozhnikov.html" target="_self">Антимонопольный комитет Украины: белорусских дорожников «дискредитировали»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />9136</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/chemistry/2017/06/13/sdelano-v-belarusi-promyshlennaya-i-bytovaya-himiya-ne-interesnaya.html" target="_self">Сделано в Беларуси. Промышленная и бытовая химия: не интересная приватизация и новый калийный альянc</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />7556</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/06/01/ukraina-somnevaetsya-v-sohranenii-tranzita-rossiyskogo-gaza-posle-2019.html" target="_self">Украина сомневается в сохранении транзита российского газа после 2019 года</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4745</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/slav/2017/06/01/derzhis-dyadya-kolya-muzh-na-chas-oni-pridut-za-toboy.html" target="_self">Вадим Слав: Держись, Дядя Коля, «муж на час». Они придут за тобой!</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4651</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/06/12/invalida-sveli-v-mogilu-v-zhodinskom-sizo.html" target="_self">Инвалида свели в могилу в Жодинской тюрьме</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3555</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/06/19/gde-belorusy-poteryali-svoe-trudolyubie.html" target="_self">Сергей Сацук: Где белорусы потеряли свое трудолюбие?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3532</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/20/posle-uhoda-shapiro-u-minoblispolkoma-ostalis-dolgi.html" target="_self">После ухода Шапиро у Миноблисполкома остались долги</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3133</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/06/prezident-litvy-nazvala-ugrozoy-sosedstvo-s-belarusyu-i-rossiey.html" target="_self">Президент Литвы назвала угрозой соседство с Беларусью и Россией</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3053</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/06/20/rosselhoznadzor-vremenno-zakryl-granitsu-dlya-desyati-belorusskih.html" target="_self">Временно остановлена работа десяти белорусских мясных предприятий</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2898</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/06/09/ukrainskiy-milliarder-otkryvaet-20-krylatyh-restoranov-v-belarusi.html" target="_self">Украинский миллиардер открывает 20 «крылатых» ресторанов в Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2489</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/06/14/rosselhoznadzor-obvinil-belorusskuyu-storonu-v-moshennichestve.html" target="_self">Россельхознадзор обвинил белорусскую сторону в мошенничестве</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2443</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2017 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter-->
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script>
<!--/LiveInternet-->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/human-face/" target="_blank">Человеческий облик белорусского бизнесмена</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li><li><p><a href='/blog/malysh/'>Николай Малыш</a></p></li><li><p><a href='/blog/slav/'>Вадим Слав</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

<!-- Web-Push Notification -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ejby.push.world/https.embed.js","pw"),pw.websiteId="520c500794c1c215516f9183a52aab2cd52d2afda0405f3d6cab13f224d0a0df";</script>
<!-- /Web-Push Notification -->

</body>
</html>