<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Пятерых россиян будут судить за участие в Правом секторе | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="Следственный комитет России возбудил уголовные дела в отношении пятерых граждан, обвиняемых в причастности к деятельности Правого сектора." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

    <meta property="og:image" content="//ej.by/files/368/579/pra.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script>  
    
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/pic02_0_1.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/pic02_0.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/pic06.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://ej.by/music/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП 10 (коллекция белорусской музыки)" title='ТОП 10 (коллекция белорусской музыки)' src="/files/374/595/pic04.png">
        </span>
        <span class="text">ТОП 10 (коллекция белорусской музыки)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/pic01.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://health.ej.by/drugs/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Поиск лекарств в аптеках Беларуси" title='Поиск лекарств в аптеках Беларуси' src="/files/374/595/pic03.png">
        </span>
        <span class="text">Поиск лекарств в аптеках Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/pic05.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">23.01.2017&ensp;|&ensp;11:47</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD $:</dt>
        <dd class="green">1,9361 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR €:</dt>
        <dd class="green">2,0711 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="green">3,2425 <i class="icon-green"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li><a href='/news/companies/'>Компании</a></li><li><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li class='active'><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">10:44</span>
	        <p class="text-holder"><a href="//rest.ej.by/infrastructure/2017/01/23/aeroflot-23-yanvarya-otmenil-reysy-iz-moskvy-v-minsk-i-obratno.html" target="_blank" data-id="89179">&quot;Аэрофлот&quot; 23 января отменил рейсы из Москвы в Минск и обратно</a></p>
        </li>
        <li>
            <span class="date">10:30</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/23/k-obschestvennym-rabotam-za-god-privlekli-55-tysyach-chelovek.html" target="_self" data-id="89178">К общественным работам за год привлекли 55 тысяч человек</a></p>
        </li>
        <li>
            <span class="date">09:49</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/01/23/v-borisove-rebenok-popal-v-reanimatsiyu-posle-ukola-antibiotika.html" target="_blank" data-id="89176">В Борисове ребенок попал в реанимацию после укола антибиотика</a></p>
        </li>
        <li>
            <span class="date">00:15</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/01/23/krizisnyy-2016-god-vse-zhe-imel-i-polozhitelnye-rezultaty-dlya-rynka.html" target="_blank" data-id="89166">Кризисный 2016 год все же имел и положительные результаты для рынка недвижимости</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/Vyshivanka_thumb3.jpg" alt="Блузки за визы: европарламентарии проголосовали за отмену квот на белорусский текстиль" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/01/22/bluzki-za-vizy-evroparlamentarii-progolosovali-za-otmenu-kvot-na.html" target="_self">Блузки за визы: европарламентарии проголосовали за отмену квот на белорусский текстиль</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />608</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Apteka_thumb3.jpg" alt="Банкротится компания влиятельного фармацевта «доминиканца» Небышинца" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/01/22/bankrotitsya-kompaniya-vliyatelnogo-farmatsevta-dominikantsa.html" target="_self">Банкротится компания влиятельного фармацевта «доминиканца» Небышинца</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />513</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/366/577/Korolek_thumb3.jpg" alt="Беларусь разгромлена шведами и покидает чемпионат мира по гандболу" />
			</div>
			<div class="h4"><a href="//ej.by/news/sport/2017/01/22/belarus-razgromlena-shvedami-i-pokidaet-chempionat-mira-po-gandbolu.html" target="_self">Беларусь разгромлена шведами и покидает чемпионат мира по гандболу</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />430</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/IT_thumb3.jpg" alt="Израиль выделяет 235 миллионов долларов для привлечения специалистов в IT-отрасль" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/01/22/izrail-vydelyaet-235-millionov-dollarov-dlya-privlecheniya.html" target="_self">Израиль выделяет 235 миллионов долларов для привлечения специалистов в IT-отрасль</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />388</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/366/577/Brat_ya_thumb3.jpg" alt="Французы прекратили антидопинговое расследование в отношении гребцов из Беларуси" />
			</div>
			<div class="h4"><a href="//ej.by/news/sport/2017/01/22/frantsuzy-prekratili-antidopingovoe-rassledovanie-v-otnoshenii.html" target="_self">Французы прекратили антидопинговое расследование в отношении гребцов из Беларуси</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />316</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Uber_thumb3.jpg" alt="Белорусские депутаты отрегулируют Uber" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/01/22/belorusskie-deputaty-otreguliruyut-uber.html" target="_self">Белорусские депутаты отрегулируют Uber</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />341</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/Astana_thumb3.jpg" alt="Астана стала площадкой для переговоров по Сирии" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/01/22/astana-stala-ploschadkoy-dlya-peregovorov-po-sirii.html" target="_self">Астана стала площадкой для переговоров по Сирии</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />327</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/ABu_thumb3.jpg" alt="«Белтехэкспорт» выступит коллективным организатором стенда Госкомвоенпрома на выставке IDEX-2017" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/01/22/beltehexport-vystupit-kollektivnym-organizatorom-stenda.html" target="_self">«Белтехэкспорт» выступит коллективным организатором стенда Госкомвоенпрома на выставке IDEX-2017</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />667</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/368/579/Aeroport_thumb3.jpg" alt="Пассажиропоток в аэропортах Литвы вырос на 13 процентов" />
			</div>
			<div class="h4"><a href="//ej.by/news/world/2017/01/21/passazhiropotok-v-aeroportah-litvy-vyros-na-13-protsentov.html" target="_self">Пассажиропоток в аэропортах Литвы вырос на 13 процентов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />430</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/367/578/naivband_thumb3.jpg" alt="«Эмоциональный» NAVIBAND представит Беларусь на «Евровидении» в Киеве" />
			</div>
			<div class="h4"><a href="//ej.by/news/culture/2017/01/21/emotsionalnyy-naviband-predstavit-belarus-na-evrovidenii-v-kieve.html" target="_self">«Эмоциональный» NAVIBAND представит Беларусь на «Евровидении» в Киеве</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />426</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Пятерых россиян будут судить за участие в Правом секторе</h1>
	<div class="headline">
		<span class="name">В мире</span>
		<p>
                        <!-- <a href="#">,</a> -->
            23 января 2017</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/world/2017/01/23/pyateryh-rossiyan-budut-sudit-za-uchastie-v-pravom-sektore.html" 
    data-Title="Пятерых россиян будут судить за участие в Правом секторе" 
    data-Description="Следственный комитет России возбудил уголовные дела в отношении пятерых граждан, обвиняемых в причастности к деятельности Правого сектора." 
    data-Image="http://ej.by/files/368/579/pra.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>Следственный комитет России возбудил уголовные дела в отношении пятерых граждан, обвиняемых в причастности к деятельности Правого сектора.</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/368/579/pra.jpg" alt="Пятерых россиян будут судить за участие в Правом секторе" />
		    	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p>Мужчины служили в подразделении ДУК ПС на украинской территории, утверждают российские следователи.&nbsp;Об этом говорится в сообщении ведомства.</p>  <p>Расследование в отношении Игоря Чудинова, Геннадия Хамраева, Георгия Стоцкого, Романа Стригункова и Александра Валова ведется по частям 1 и 2 статьи 282.2 УК РФ (&quot;Руководство деятельностью экстремистской организации и участие в ней&quot;).</p>  <p>По версии следствия, мужчины в разное время выехали из России в Украину, где вступили в ряды Правого сектора.</p>  <p>&quot;Чудинов как заместитель командира одного из боевых структурных подразделений Добровольческого украинского корпуса Правый сектор, а Хамраев как боец названного подразделения принимали активное участие в карательных операциях против мирного населения самопровозглашенных ДНР и ЛНР&quot;, - сказано в сообщении.</p>  <p>Стоцкий, Стригунков и Валов, как полагают в ведомстве, систематически участвовали в митингах и шествиях, организованных ПС. Кроме того, они &quot;пропагандировали в интернете идеологию этого движения, идеализируя деятельность ее руководителей и активистов&quot;.</p>  <p>Следком РФ уже возбудил&nbsp;уголовное дело против министра обороны&nbsp;Степана Полторака и главы Генштаба Виктора Муженко.</p></div>


    <div class="tags">
	    <span class="text">В новостях упоминалось:</span>
        <ul class="tag-list">
        
                    <li><a href="/news/?tag=30">ДНР</a></li>
                    <li><a href="/news/?tag=99">Следственный комитет</a></li>
        
	    </ul>
     </div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="http://ej.by/news/world/2017/01/23/pyateryh-rossiyan-budut-sudit-za-uchastie-v-pravom-sektore.html" 
    data-Title="Пятерых россиян будут судить за участие в Правом секторе" 
    data-Description="Следственный комитет России возбудил уголовные дела в отношении пятерых граждан, обвиняемых в причастности к деятельности Правого сектора." 
    data-Image="http://ej.by/files/368/579/pra.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «В мире»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/_93741644_hi037394881_thumb4.jpg" alt="Сенаторы хотят запретить Трампу ослаблять санкции против России" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/23/senatory-hotyat-zapretit-trampu-oslablyat-sanktsii-protiv-rossii.html" target="_self">Сенаторы хотят запретить Трампу ослаблять санкции против России</a></div>
			<p><noindex>Группа сенаторов из представителей как Демократической партии, так и республиканцев, готовит законопроект, который заблокирует президенту Дональду Трампу возможность снять санкции против России.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />149</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/368/579/IT_thumb4.jpg" alt="Израиль выделяет 235 миллионов долларов для привлечения специалистов в IT-отрасль" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/22/izrail-vydelyaet-235-millionov-dollarov-dlya-privlecheniya.html" target="_self">Израиль выделяет 235 миллионов долларов для привлечения специалистов в IT-отрасль</a></div>
			<p><noindex>Правительство Израиля утвердило пакет мер, направленных на увеличение количества рабочей силы в секторе высоких технологий.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />388</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/368/579/Astana_thumb4.jpg" alt="Астана стала площадкой для переговоров по Сирии" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/22/astana-stala-ploschadkoy-dlya-peregovorov-po-sirii.html" target="_self">Астана стала площадкой для переговоров по Сирии</a></div>
			<p><noindex>Участие в переговорах в Астане по Сирии 23-24 января подтвердили правительство и оппозиция Сирии, Россия, Иран, Турция, США и спецпосланник генерального секретаря ООН по Сирии Стаффан де Мистура.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />327</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/368/579/Aeroport_thumb4.jpg" alt="Пассажиропоток в аэропортах Литвы вырос на 13 процентов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/21/passazhiropotok-v-aeroportah-litvy-vyros-na-13-protsentov.html" target="_self">Пассажиропоток в аэропортах Литвы вырос на 13 процентов</a></div>
			<p><noindex>В прошлом году аэропорты Литвы обслужили 4,788 млн. пассажиров - на 13,3% больше, чем в 2015 году.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />430</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/Avtobus_thumb4.jpg" alt="В Италии в результате аварии школьного автобуса погибли 16 человек" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/21/v-italii-v-rezultate-avarii-shkolnogo-avtobusa-pogibli-16-chelovek.html" target="_self">В Италии в результате аварии школьного автобуса погибли 16 человек</a></div>
			<p><noindex>По меньшей мере 16 человек погибли в результате аварии с участием автобуса со школьниками в Италии, еще 39 человек получили ранения различной степени тяжести.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />373</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/Tramp_1_thumb4.jpg" alt="Дональд Трамп официально вступил в должность" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/20/donald-tramp-ofitsialno-vstupil-v-dolzhnost.html" target="_self">Дональд Трамп официально вступил в должность</a></div>
			<p><noindex>Избранный президент США Дональд Трамп принес присягу и вступил в должность. Перед этим присягу принес избранный вице-президент Майк Пенс.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />524</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/peskov_thumb4_3.jpg" alt="Песков назвал &quot;традиционной забавой&quot; прогнозы о смене власти в России" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/20/peskov-nazval-traditsionnoy-zabavoy-prognozy-o-smene-vlasti-v.html" target="_self">Песков назвал &quot;традиционной забавой&quot; прогнозы о смене власти в России</a></div>
			<p><noindex>Пресс-секретарь президента России отказался комментировать появившуюся в СМИ информацию.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />388</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/otel__thumb4.jpg" alt="СМИ: под обломками отеля в Италии обнаружены шесть выживших" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/20/smi-pod-oblomkami-otelya-v-italii-obnaruzheny-shest-vyzhivshih.html" target="_self">СМИ: под обломками отеля в Италии обнаружены шесть выживших</a></div>
			<p><noindex>Шесть выживших обнаружены под обломками отеля, который накрыла снежная лавина в Италии</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />371</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/putin_thumb4_1.jpg" alt="Песков выразил надежду на участие Путина в очередных президентских выборах" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/20/peskov-vyrazil-nadezhdu-na-uchastie-putina-v-ocherednyh-prezidentskih.html" target="_self">Песков выразил надежду на участие Путина в очередных президентских выборах</a></div>
			<p><noindex>Представитель президента России Дмитрий Песков надеется на то, что Владимир Путин примет решение пойти на новый срок в 2018 году. Об этом он заявил в интервью Би-би-си.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />830</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/stena_thumb4.jpg" alt="В Украине прекратили строить забор на границе с Россией из-за отсутствия финансирования" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/20/v-ukraine-prekratili-stroit-zabor-na-granitse-s-rossiey-iz-za.html" target="_self">В Украине прекратили строить забор на границе с Россией из-за отсутствия финансирования</a></div>
			<p><noindex>Губернатор Харьковской области Юлия Светличная заявила, что из-за нехватки средств в регионе приостановлена реализация проекта «Стена» — возведение забора на границе с Россией.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />482</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/368/579/Senegal_thumb4.jpg" alt="Сенегал вторгся в Гамбию" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/19/senegal-vtorgsya-v-gambiyu.html" target="_self">Сенегал вторгся в Гамбию</a></div>
			<p><noindex>Сенегальские войска вошли в на территорию соседнего государства — Гамбии, заявил Reuters полковник сенегальской армии Абду Ндиайе.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />664</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/u1_thumb4.jpeg" alt="Бывшим акционерам ЮКОСа отказали в выплате 1,8 миллиарда евро компенсаций" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/19/byvshim-aktsioneram-yukosa-otkazali-v-vyplate-18-milliarda-evro.html" target="_self">Бывшим акционерам ЮКОСа отказали в выплате 1,8 миллиарда евро компенсаций</a></div>
			<p><noindex>Решение Европейского суда по правам человека (ЕСПЧ) о выплате компенсации более 1,866 млрд евро по делу ЮКОСа нарушает положение Конституции. Об этом заявил председатель КС России Валерий Зорькин.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />452</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/458/657/C2hQDocWgAEvMdQ_thumb4.jpg" alt="30 человек погибли в итальянском отеле в результате схода лавины" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//rest.ej.by/hillock/2017/01/19/30-chelovek-pogibli-v-italyanskom-otele-v-rezultate-shoda-laviny.html" target="_blank">30 человек погибли в итальянском отеле в результате схода лавины</a></div>
			<p><noindex>Итальянские спасатели обнаружили тела 30 погибших в отеле, на который накануне сошла лавина.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />310</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/cyber_attack_thumb4.jpg" alt="Генсек НАТО обеспокоен резким ростом кибератак на системы альянса" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/19/gensek-nato-obespokoen-rezkim-rostom-kiberatak-na-sistemy-alyansa.html" target="_self">Генсек НАТО обеспокоен резким ростом кибератак на системы альянса</a></div>
			<p><noindex>Генеральный секретарь НАТО Йенс Столтенберг заявил о резком увеличении количества кибератак на системы НАТО. «Я чрезвычайно обеспокоен подобным развитием ситуации, и киберзащита станет одной из ключевых тем на следующем саммите НАТО.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />347</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/middle_class_falling_us_thumb4.jpg" alt="Глава МВФ заявила о кризисе среднего класса в мире" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/19/glava-mvf-zayavila-o-krizise-srednego-klassa-v-mire.html" target="_self">Глава МВФ заявила о кризисе среднего класса в мире</a></div>
			<p><noindex>Директор-распорядитель Международного валютного фонда (МВФ) Кристин Лагард заявила о кризисе среднего класса в некоторых развитых странах.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />444</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/nike_hyperadapt_self_lacing_shoes_03_gop1zo_thumb4.png" alt="Как Nike обогнал по инновациям Intel и Dell" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/18/kak-nike-obognal-po-innovatsiyam-intel-i-dell.html" target="_self">Как Nike обогнал по инновациям Intel и Dell</a></div>
			<p><noindex>Компания спортивной одежды производит кроссовки будущего и выпускает «умные» гаджеты.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />607</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/dets_thumb4.jpg" alt="Евросоюз призывает Украину голосовать за децентрализацию" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/18/evrosoyuz-prizyvaet-ukrainu-golosovat-za-detsentralizatsiyu.html" target="_self">Евросоюз призывает Украину голосовать за децентрализацию</a></div>
			<p><noindex>Законопроекты о децентрализации являются важными для дальнейших реформ, сказано в заявлении представительства ЕС в Украине.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />948</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/es_thumb4_1.jpg" alt="Союзники приняли Дональда Трампа как угрозу" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/18/soyuzniki-prinyali-donalda-trampa-kak-ugrozu.html" target="_self">Союзники приняли Дональда Трампа как угрозу</a></div>
			<p><noindex>Европейские лидеры выражают протест в связи с новыми заявлениями Дональда Трампа против Евросоюза и НАТО. Они опасаются вероятного будущего &quot;сговора&quot; Москвы и Вашингтона.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />547</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/tram_thumb4.jpg" alt="На Трампа подали в суд за домогательства" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/18/na-trampa-podali-v-sud-za-domogatelstva.html" target="_self">На Трампа подали в суд за домогательства</a></div>
			<p><noindex>Саммер Зервос публично заявила о сексуальных домогательствах со стороны Трампа в октябре прошлого года. Подать в суд женщина решила сейчас.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />518</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/1372370517_891923_54_thumb4.jpg" alt="Россия хочет получить с Украины в лондонском суде три миллиарда долларов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/01/17/rossiya-hochet-poluchit-s-ukrainy-v-londonskom-sude-tri-milliarda.html" target="_self">Россия хочет получить с Украины в лондонском суде три миллиарда долларов</a></div>
			<p><noindex>В лондонском Высоком суде во вторник начинается разбирательство по иску России о взыскании с Украины кредита в размере 3 млрд долларов. Кредит был выдан правительству Виктора Януковича во время Майдана, и Украина считает его политической взяткой.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />732</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/380/584/Foto_saint_petersburg_serv_thumb2.jpg" alt="На конец 2017 года запланированы испытания белорусского электромобиля" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/crash/2017/01/19/gai-preduprezhdaet-voditeley-o-slozhnyh-pogodnyh-usloviyah.html" target="_blank">ГАИ предупреждает водителей о сложных погодных условиях</a></p></li>
				<li><p><a href="//avto.ej.by/autobusiness/2017/01/13/rynok-legkovyh-avtomobiley-v-rossii-padaet-chetvertyy-god-kryadu.html" target="_blank">Рынок легковых автомобилей в России падает четвертый год кряду</a></p></li>
				<li><p><a href="//avto.ej.by/autobusiness/2017/01/13/zavod-mercedes-pod-moskvoy-nachnut-stroit-v-2018-godu.html" target="_blank">Завод Mercedes под Москвой начнут строить в 2018 году</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2017/01/11/gai-prizyvaet-voditeley-byt-vnimatelnymi-na-dorogah-v-svyazi-so.html" target="_blank">ГАИ призывает водителей быть внимательными на дорогах в связи со сложными погодными условиями</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/autobusiness/2017/01/19/na-konets-2017-goda-zaplanirovany-ispytaniya-belorusskogo.html" target="_blank">На конец 2017 года запланированы испытания белорусского электромобиля</a></div>
			<p><noindex>Белорусскую электрическую разработку будут использовать на основе автомобиля &quot;БелДжи&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />527</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/414/610/minsk_thumb2.jpg" alt="Кризисный 2016 год все же имел и положительные результаты для рынка недвижимости" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/real-estate/2017/01/20/v-gomele-prodaetsya-odin-iz-krupneyshih-stroitelnyh-magazinov.html" target="_blank">В Гомеле продается один из крупнейших строительных магазинов</a></p></li>
				<li><p><a href="//realty.ej.by/real-estate/2017/01/19/podvedeny-itogi-stroitelstva-zhilya-v-minske-v-2016-godu.html" target="_blank">Подведены итоги строительства жилья в Минске в 2016 году</a></p></li>
				<li><p><a href="//realty.ej.by/gkh/2017/01/19/belorusy-budut-vozmeschat-75-protsentov-stoimosti-zhku-v-2017-godu.html" target="_blank">Белорусы будут возмещать 75 процентов стоимости ЖКУ в 2017 году</a></p></li>
				<li><p><a href="//realty.ej.by/gkh/2017/01/18/chastniki-prishli-v-sistemu-zhkh-chtoby-sozdat-konkurentnuyu-sredu.html" target="_blank">Частники пришли в систему ЖКХ, чтобы создать конкурентную среду</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/ably/2017/01/23/krizisnyy-2016-god-vse-zhe-imel-i-polozhitelnye-rezultaty-dlya-rynka.html" target="_blank">Кризисный 2016 год все же имел и положительные результаты для рынка недвижимости</a></div>
			<p><noindex>Цены во всех сегментах рынка недвижимости в 2016 году продолжили курс на снижение. Это спровоцировало рост покупательской активности, и количество сделок купли-продажи превысило показатели предыдущих лет, удивив этим экспертов рынка.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />298</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/422/617/zdravoohranenie_thumb2.jpg" alt="В 2016 году интерес инвесторов к белорусскому здравоохранению упал вдвое" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/health/2017/01/18/s-noyabrya-na-belorusskih-ulitsah-umerli-uzhe-pochti-chelovek.html" target="_blank">С ноября на белорусских улицах умерли уже почти 50 человек</a></p></li>
				<li><p><a href="//health.ej.by/health/2017/01/18/v-felsherskom-punkte-umerla-zhenschina-posle-ukola-antibiotika.html" target="_blank">В фельшерском пункте умерла женщина после укола антибиотика</a></p></li>
				<li><p><a href="//health.ej.by/healthy-eating/2017/01/17/rosselhoznadzor-laboratornyy-monitoring-myasa-ptitsy-iz-belarusi-dal.html" target="_blank">Россельхознадзор: лабораторный мониторинг мяса птицы из Беларуси дал &quot;неутешительные результаты&quot;</a></p></li>
				<li><p><a href="//health.ej.by/healthy-lifestyle/2017/01/17/eek-utverdila-sostav-farmakopeynogo-komiteta.html" target="_blank">ЕЭК утвердила состав Фармакопейного комитета</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/healthy-lifestyle/2017/01/19/v-2016-godu-interes-investorov-k-belorusskomu-zdravoohraneniyu-upal.html" target="_blank">В 2016 году интерес инвесторов к белорусскому здравоохранению упал вдвое</a></div>
			<p><noindex>За минувший 2016 год интерес инвесторов к белорусскому здравоохранению упал вдвое в сравнении с 2015 годом. Падение ярко выразилось как в количестве сделок по приобретению помещений здравоохранения, так и в их целях.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />828</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/437/631/aeroflot_thumb2.jpg" alt="&quot;Аэрофлот&quot; 23 января отменил рейсы из Москвы в Минск и обратно" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/competent/2017/01/20/litve-rasskazali-pro-bezvizovyy-rezhim-v-belarusi.html" target="_blank">Литве рассказали про безвизовый режим в Беларуси</a></p></li>
				<li><p><a href="//rest.ej.by/hillock/2017/01/19/30-chelovek-pogibli-v-italyanskom-otele-v-rezultate-shoda-laviny.html" target="_blank">30 человек погибли в итальянском отеле в результате схода лавины</a></p></li>
				<li><p><a href="//rest.ej.by/guide/2017/01/18/mtz-vnedril-na-predpriyatii-promyshlennyy-turizm.html" target="_blank">МТЗ внедрил на предприятии промышленный туризм</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2017/01/18/gostinichnyy-komplex-krasnoselskoe-pod-minskom-prodali-kompanii.html" target="_blank">Гостиничный комплекс «Красносельское» под Минском продали компании Гуцериева</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/infrastructure/2017/01/23/aeroflot-23-yanvarya-otmenil-reysy-iz-moskvy-v-minsk-i-obratno.html" target="_blank">&quot;Аэрофлот&quot; 23 января отменил рейсы из Москвы в Минск и обратно</a></div>
			<p><noindex>О причинах отмены не сообщается, информация на сайте перевозчика также отсутствует.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />60</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/404/600/uk_thumb2.jpeg" alt="В Борисове ребенок попал в реанимацию после укола антибиотика" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/minsk/2017/01/21/minskenergo-vytesnilo-biznes-topuzidisa-iz-troyki-krupneyshih.html" target="_blank">«Минскэнерго» вытеснило бизнес Топузидиса из тройки крупнейших налогоплательщиков столицы</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/01/21/v-rezultate-vzryva-garazha-v-machulischah-postradali-troe-chelovek.html" target="_blank">В результате взрыва гаража в Мачулищах пострадали трое человек</a></p></li>
				<li><p><a href="//region.ej.by/mogilev/2017/01/20/ex-direktor-mogilevsoyuzpechati-prigovoren-k-desyati-godam.html" target="_blank">Экс-директор «Могилевсоюзпечати» приговорен к десяти годам</a></p></li>
				<li><p><a href="//region.ej.by/grodno/2017/01/20/provodnitsa-pytalas-provezti-nezadeklarirovannye-20-shkurok-norki.html" target="_blank">Проводница пыталась провезти незадекларированные 20 шкурок норки</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/minsk/2017/01/23/v-borisove-rebenok-popal-v-reanimatsiyu-posle-ukola-antibiotika.html" target="_blank">В Борисове ребенок попал в реанимацию после укола антибиотика</a></div>
			<p><noindex>После домашнего укола антибиотика в реанимации оказался 11-летний школьник из Борисова.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />42</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/lidiya_ermoshina_thumb2.jpg" alt="Лукашенко вновь официально назначил Ермошину главой ЦИК" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>
				<li><p><a href="//vybory.ej.by/opinions/2016/09/12/prezident-belarusi-obsudil-rezultaty-parlamentskih-vyborov-s-glavoy.html" target="_blank">Президент Беларуси обсудил результаты парламентских выборов с главой Администрации</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></div>
			<p><noindex>Лидия Ермошина вновь официально назначена председателем Центральной комиссии Беларуси по выборам и проведению республиканских референдумов с последующим согласованием ее назначения с Советом Республики Национального собрания.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1347</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/varivoda.jpg" alt="Сергей Варивода" />
        <a href="//ej.by/blog/varivoda/" class="news-title">Сергей Варивода</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/varivoda/2017/01/13/sergey-varivoda-somnitelnyy-diagnoz.html">Сомнительный диагноз</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/03/21/sergey-varivoda-pervyy-poshel.html">Первый пошел</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/01/22/belorusskiy-avtorynok-vpervye-voshel-v-top-25-evropy.html">Белорусский авторынок впервые вошел в топ-25 Европы</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2015/11/23/soyuznyy-knut-tehnicheskogo-regulirovaniya.html">Союзный кнут технического регулирования</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2015/10/29/sergey-varivodaprodazhi-novyh-avtomobiley-v-rossii-tretiy-god.html">Продажи новых автомобилей в России третий год падают. В Беларуси – неудержимо растут</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html">Где Министерство обороны потеряло свой патриотизм?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/11/11/zachem-belorusskoy-ekonomike-zhenskoe-litso.html">Зачем белорусской экономике женское лицо?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/15/pochemu-belarus-ne-evropeyskaya-strana.html">Почему Беларусь не европейская страна?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/05/natyazhnye-potolki-tolko-ne-desko.html">Натяжные потолки: только не Desko</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/08/19/duraki-i-dorogi-2-nazad-v-buduschee.html">Дураки и дороги 2: Назад в будущее</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/shkel_new.jpg" alt="Виктор Шкель" />
        <a href="//ej.by/blog/shkel/" class="news-title">Виктор Шкель</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shkel/2016/11/14/kompaniya-gartner-sdelala-prognoz-desyati-glavnyh-tehnologicheskih.html">Компания Gartner сделала прогноз десяти главных технологических инноваций для бизнеса</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2016/10/25/kakie-perspektivy-imeet-v-belarusi-rynok-interneta-veschey.html">Какие перспективы имеет в Беларуси рынок интернета вещей?</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/12/11/gartner-opredelila-tehnologicheskie-innovatsii-sleduyuschey-pyatiletki.html">Gartner определила технологические инновации следующей пятилетки</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/10/27/kulturnoe-nasledie-zemli-severnyy-reyn-vestfaliya.html">Культурное наследие земли Северный Рейн-Вестфалия</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/08/19/tri-federalnyh-kita-ekonomiki-germanii-zemlya-severnyy.html">Три федеральных кита экономики Германии. Земля Северный Рейн-Вестфалия</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/Denis_Shut.jpg" alt="Денис Шут" />
        <a href="//ej.by/blog/shoot/" class="news-title">Денис Шут</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shoot/2016/10/18/kak-belorusskie-chinovniki-lovili-investorov-na-energy-expo.html">Как белорусские чиновники ловили инвесторов на Energy Expo</a></p></li>
<li><p><a href="//ej.by/blog/shoot/2016/09/26/pochemu-v-belarusi-chinovniki-passivny-v-privlechenii-investitsiy.html">Почему в Беларуси чиновники пассивны в привлечении инвестиций?</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'on');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'off');">
							</div>
						</fieldset>
					</form>
				</div>
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">11:37</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/23/zaversheno-rassledovanie-dela-o-dogovornyh-matchah.html" target="_self">Завершено расследование дела о договорных матчах</a></p>
        </li>
        <li>
            <span class="date">11:02</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/23/beltpp-belarus-mozhet-vstupit-v-vto-do-kontsa-goda.html" target="_self">БелТПП: Беларусь может вступить в ВТО до конца года</a></p>
        </li>
        <li>
            <span class="date">10:44</span>
	        <p class="text-holder"><a href="//rest.ej.by/infrastructure/2017/01/23/aeroflot-23-yanvarya-otmenil-reysy-iz-moskvy-v-minsk-i-obratno.html" target="_blank">&quot;Аэрофлот&quot; 23 января отменил рейсы из Москвы в Минск и обратно</a></p>
        </li>
        <li>
            <span class="date">10:30</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/23/k-obschestvennym-rabotam-za-god-privlekli-55-tysyach-chelovek.html" target="_self">К общественным работам за год привлекли 55 тысяч человек</a></p>
        </li>
        <li>
            <span class="date">10:08</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/23/belarus-provedet-voennuyu-inspektsiyu-v-germanii.html" target="_self">Беларусь проведет военную инспекцию в Германии</a></p>
        </li>
        <li>
            <span class="date">09:49</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/01/23/v-borisove-rebenok-popal-v-reanimatsiyu-posle-ukola-antibiotika.html" target="_blank">В Борисове ребенок попал в реанимацию после укола антибиотика</a></p>
        </li>
        <li>
            <span class="date">09:28</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/23/belorusskie-biatlonistki-okazalis-shestymi-na-kubke-mira.html" target="_self">Белорусские биатлонистки оказались шестыми на Кубке мира</a></p>
        </li>
        <li>
            <span class="date">09:12</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/23/senatory-hotyat-zapretit-trampu-oslablyat-sanktsii-protiv-rossii.html" target="_self">Сенаторы хотят запретить Трампу ослаблять санкции против России</a></p>
        </li>
        <li>
            <span class="date">00:15</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/01/23/krizisnyy-2016-god-vse-zhe-imel-i-polozhitelnye-rezultaty-dlya-rynka.html" target="_blank">Кризисный 2016 год все же имел и положительные результаты для рынка недвижимости</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>22.01.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">23:56</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/22/bluzki-za-vizy-evroparlamentarii-progolosovali-za-otmenu-kvot-na.html" target="_self">Блузки за визы: европарламентарии проголосовали за отмену квот на белорусский текстиль</a></p>
        </li>
        <li>
            <span class="date">23:43</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/01/22/bankrotitsya-kompaniya-vliyatelnogo-farmatsevta-dominikantsa.html" target="_self">Банкротится компания влиятельного фармацевта «доминиканца» Небышинца</a></p>
        </li>
        <li>
            <span class="date">19:02</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/22/belarus-razgromlena-shvedami-i-pokidaet-chempionat-mira-po-gandbolu.html" target="_self">Беларусь разгромлена шведами и покидает чемпионат мира по гандболу</a></p>
        </li>
        <li>
            <span class="date">18:02</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/22/izrail-vydelyaet-235-millionov-dollarov-dlya-privlecheniya.html" target="_self">Израиль выделяет 235 миллионов долларов для привлечения специалистов в IT-отрасль</a></p>
        </li>
        <li>
            <span class="date">15:45</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/22/frantsuzy-prekratili-antidopingovoe-rassledovanie-v-otnoshenii.html" target="_self">Французы прекратили антидопинговое расследование в отношении гребцов из Беларуси</a></p>
        </li>
        <li>
            <span class="date">13:47</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/01/22/belorusskie-deputaty-otreguliruyut-uber.html" target="_self">Белорусские депутаты отрегулируют Uber</a></p>
        </li>
        <li>
            <span class="date">12:02</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/22/astana-stala-ploschadkoy-dlya-peregovorov-po-sirii.html" target="_self">Астана стала площадкой для переговоров по Сирии</a></p>
        </li>
        <li>
            <span class="date">10:09</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/22/beltehexport-vystupit-kollektivnym-organizatorom-stenda.html" target="_self">«Белтехэкспорт» выступит коллективным организатором стенда Госкомвоенпрома на выставке IDEX-2017</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>21.01.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">19:45</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/01/21/minskenergo-vytesnilo-biznes-topuzidisa-iz-troyki-krupneyshih.html" target="_blank">«Минскэнерго» вытеснило бизнес Топузидиса из тройки крупнейших налогоплательщиков столицы</a></p>
        </li>
        <li>
            <span class="date">17:45</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/21/zolotoy-zapas-belarusi-za-proshlyy-god-uvelichilsya-na-tonnu.html" target="_self">Золотой запас Беларуси за прошлый год увеличился на тонну</a></p>
        </li>
        <li>
            <span class="date">16:09</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/21/passazhiropotok-v-aeroportah-litvy-vyros-na-13-protsentov.html" target="_self">Пассажиропоток в аэропортах Литвы вырос на 13 процентов</a></p>
        </li>
        <li>
            <span class="date">15:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/21/v-italii-v-rezultate-avarii-shkolnogo-avtobusa-pogibli-16-chelovek.html" target="_self">В Италии в результате аварии школьного автобуса погибли 16 человек</a></p>
        </li>
        <li>
            <span class="date">15:34</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/01/21/v-rezultate-vzryva-garazha-v-machulischah-postradali-troe-chelovek.html" target="_blank">В результате взрыва гаража в Мачулищах пострадали трое человек</a></p>
        </li>
        <li>
            <span class="date">14:09</span>
	        <p class="text-holder"><a href="//ej.by/news/culture/2017/01/21/emotsionalnyy-naviband-predstavit-belarus-na-evrovidenii-v-kieve.html" target="_self">«Эмоциональный» NAVIBAND представит Беларусь на «Евровидении» в Киеве</a></p>
        </li>
        <li>
            <span class="date">12:09</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/21/sbornaya-belarusi-probilas-v-pley-off-chempionata-mira-po-gandbolu.html" target="_self">Сборная Беларуси пробилась в плей-офф чемпионата мира по гандболу</a></p>
        </li>
        <li>
            <span class="date">11:42</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/21/belarus-prodlila-srok-deystviya-novyh-tarifov-na-tranzit-rossiyskoy.html" target="_self">Беларусь продлила срок действия новых тарифов на транзит российской нефти</a></p>
        </li>
        <li>
            <span class="date">11:34</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/21/belorusskiy-spetsialist-voshel-v-sostav-sportivnogo-arbitrazhnogo-suda.html" target="_self">Белорусский специалист вошел в состав Спортивного арбитражного суда в Лозанне</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>20.01.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:25</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/20/donald-tramp-ofitsialno-vstupil-v-dolzhnost.html" target="_self">Дональд Трамп официально вступил в должность</a></p>
        </li>
        <li>
            <span class="date">20:35</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/20/v-belarusi-poyavilas-federatsiya-silovogo-extrima.html" target="_self">В Беларуси появилась федерация силового экстрима</a></p>
        </li>
        <li>
            <span class="date">19:39</span>
	        <p class="text-holder"><a href="//rest.ej.by/competent/2017/01/20/litve-rasskazali-pro-bezvizovyy-rezhim-v-belarusi.html" target="_blank">Литве рассказали про безвизовый режим в Беларуси</a></p>
        </li>
        <li>
            <span class="date">18:41</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/pravitelstvo-opredelilos-kak-budet-razvivat-ekonomiku-v-2016-2020.html" target="_self">Правительство определилось, как будет развивать экономику в 2016-2020 годах</a></p>
        </li>
        <li>
            <span class="date">17:44</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/magate-belorusskie-vlasti-prinyali-vo-vnimanie-vse-vneshnie-ugrozypr.html" target="_self">МАГАТЭ: белорусские власти приняли во внимание все угрозы при проектировании АЭС</a></p>
        </li>
        <li>
            <span class="date">17:12</span>
	        <p class="text-holder"><a href="//realty.ej.by/real-estate/2017/01/20/v-gomele-prodaetsya-odin-iz-krupneyshih-stroitelnyh-magazinov.html" target="_blank">В Гомеле продается один из крупнейших строительных магазинов</a></p>
        </li>
        <li>
            <span class="date">16:52</span>
	        <p class="text-holder"><a href="//ej.by/news/lifestyle/2017/01/20/10-prostyh-pravil-obscheniya-s-pozhilymi-roditelyami.html" target="_self">10 простых правил общения с пожилыми родителями</a></p>
        </li>
        <li>
            <span class="date">16:46</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/20/peskov-nazval-traditsionnoy-zabavoy-prognozy-o-smene-vlasti-v.html" target="_self">Песков назвал &quot;традиционной забавой&quot; прогнозы о смене власти в России</a></p>
        </li>
        <li>
            <span class="date">16:20</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/kobyakov-prinimaemye-mery-po-finansovomu-ozdorovleniyu-predpriyatiy.html" target="_self">Кобяков: принимаемые меры по финансовому оздоровлению предприятий АПК дают положительный эффект</a></p>
        </li>
        <li>
            <span class="date">15:57</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/export-kaliynyh-udobreniy-upal-na-chetvert.html" target="_self">Экспорт калийных удобрений упал на четверть</a></p>
        </li>
        <li>
            <span class="date">15:36</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/pervoe-yadernoe-toplivo-dlya-belaes-postupit-v-kontse-2018-goda.html" target="_self">Первое ядерное топливо для БелАЭС поступит в конце 2018 года</a></p>
        </li>
        <li>
            <span class="date">15:09</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/minsk-gotov-extradirovat-rossiyskogo-blogera-lapshina-v-baku.html" target="_self">Минск готов экстрадировать блогера Лапшина в Баку</a></p>
        </li>
        <li>
            <span class="date">14:57</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/20/smi-pod-oblomkami-otelya-v-italii-obnaruzheny-shest-vyzhivshih.html" target="_self">СМИ: под обломками отеля в Италии обнаружены шесть выживших</a></p>
        </li>
        <li>
            <span class="date">14:32</span>
	        <p class="text-holder"><a href="//region.ej.by/mogilev/2017/01/20/ex-direktor-mogilevsoyuzpechati-prigovoren-k-desyati-godam.html" target="_blank">Экс-директор «Могилевсоюзпечати» приговорен к десяти годам</a></p>
        </li>
        <li>
            <span class="date">14:08</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/na-belaes-gotovyatsya-nachat-montazh-korpusa-reaktora.html" target="_self">На БелАЭС готовятся начать монтаж корпуса реактора</a></p>
        </li>
        <li>
            <span class="date">13:47</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/lukashenko-o-bezvizovom-rezhime-so-stranami-es-eto-suverennoe-pravo.html" target="_self">Лукашенко о безвизовом режиме со странами ЕС: Это суверенное право Беларуси</a></p>
        </li>
        <li>
            <span class="date">13:15</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/01/20/roshen-zakryvaet-fabriku-v-lipetske.html" target="_self">Roshen закрывает фабрику в Липецке</a></p>
        </li>
        <li>
            <span class="date">12:48</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/prezident-utverdil-reshenie-na-ohranu-gosgranitsy-belarusi.html" target="_self">Президент утвердил решение на охрану госграницы Беларуси</a></p>
        </li>
        <li>
            <span class="date">12:29</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/lukashenko-sokraschenie-postavok-rossiyskoy-nefti-dolzhno-byt.html" target="_self">Лукашенко: Сокращение поставок российской нефти должно быть замещено альтернативными вариантами</a></p>
        </li>
        <li>
            <span class="date">12:16</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/belarus-popala-v-top-stran-s-upuschennymi-vozmozhnostyami-dlya.html" target="_self">Беларусь попала в топ стран с упущенными возможностями для бизнеса</a></p>
        </li>
        <li>
            <span class="date">11:59</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/20/peskov-vyrazil-nadezhdu-na-uchastie-putina-v-ocherednyh-prezidentskih.html" target="_self">Песков выразил надежду на участие Путина в очередных президентских выборах</a></p>
        </li>
        <li>
            <span class="date">11:33</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/v-vyhodnye-budet-syro-i-promozglo.html" target="_self">В выходные будет сыро и промозгло</a></p>
        </li>
        <li>
            <span class="date">11:17</span>
	        <p class="text-holder"><a href="//region.ej.by/grodno/2017/01/20/provodnitsa-pytalas-provezti-nezadeklarirovannye-20-shkurok-norki.html" target="_blank">Проводница пыталась провезти незадекларированные 20 шкурок норки</a></p>
        </li>
        <li>
            <span class="date">10:53</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/lukashenko-my-gordimsya-chto-u-belarusi-i-kitaya-slozhilis-poistine.html" target="_self">Лукашенко: Мы гордимся, что у Беларуси и Китая сложились поистине союзнические отношения</a></p>
        </li>
        <li>
            <span class="date">10:28</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/mid-belarusi-nikakaya-novost-o-belaes-ne-budet-dlya-litvy.html" target="_self">МИД Беларуси: Никакая новость о БелАЭС не будет для Литвы достаточно хорошей</a></p>
        </li>
        <li>
            <span class="date">10:07</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/roditelskim-komitetam-v-shkolah-i-detsadah-zapretili-sobirat-dengi.html" target="_self">Родительским комитетам запретили собирать деньги</a></p>
        </li>
        <li>
            <span class="date">09:43</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/20/v-ukraine-prekratili-stroit-zabor-na-granitse-s-rossiey-iz-za.html" target="_self">В Украине прекратили строить забор на границе с Россией из-за отсутствия финансирования</a></p>
        </li>
        <li>
            <span class="date">09:22</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/20/mvd-opredelilo-kvoty-na-predostavlenie-v-belarusi-statusa-bezhentsev-v.html" target="_self">МВД определило квоты на предоставление в Беларуси статуса беженцев</a></p>
        </li>
        <li>
            <span class="date">00:01</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/v-belarusi-odni-iz-samyh-dorogih-gadzhetov-v-mire.html" target="_self">В Беларуси одни из самых дорогих гаджетов в мире</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>19.01.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">23:56</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/01/19/beznalogovyy-ne-ray-kto-iz-inostrannyh-investorov-ne-platit-v.html" target="_self">«Безналоговый» не рай: кто из иностранных инвесторов не платит в белорусскую казну</a></p>
        </li>
        <li>
            <span class="date">23:43</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/01/19/soosnovatel-streamline-sdelaet-upor-na-portugalii.html" target="_self">Сооснователь Streamline сделает упор на Португалии</a></p>
        </li>
        <li>
            <span class="date">22:41</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/01/19/senegal-vtorgsya-v-gambiyu.html" target="_self">Сенегал вторгся в Гамбию</a></p>
        </li>
        <li>
            <span class="date">21:51</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/01/19/bnk-vernulas-na-rynok-aviatopliva-ukrainy-za-god-sokrativ-postavki.html" target="_self">БНК вернулась на рынок авиатоплива Украины, за год сократив поставки почти в 90 раз</a></p>
        </li>
        <li>
            <span class="date">20:22</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/01/19/latviya-i-belarus-mogut-vvesti-bezvizovyy-rezhim-v-sluchae-pobedy-na.html" target="_self">Латвия и Беларусь могут ввести безвизовый режим в случае победы на проведение ЧМ по хоккею-2021</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/21/belarus-prodlila-srok-deystviya-novyh-tarifov-na-tranzit-rossiyskoy.html" target="_self">Беларусь продлила срок действия новых тарифов на транзит российской нефти</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1591</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/lukashenko-sokraschenie-postavok-rossiyskoy-nefti-dolzhno-byt.html" target="_self">Лукашенко: Сокращение поставок российской нефти должно быть замещено альтернативными вариантами</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1219</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/prezident-utverdil-reshenie-na-ohranu-gosgranitsy-belarusi.html" target="_self">Президент утвердил решение на охрану госграницы Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1157</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/belarus-popala-v-top-stran-s-upuschennymi-vozmozhnostyami-dlya.html" target="_self">Беларусь попала в топ стран с упущенными возможностями для бизнеса</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />919</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/20/lukashenko-o-bezvizovom-rezhime-so-stranami-es-eto-suverennoe-pravo.html" target="_self">Лукашенко о безвизовом режиме со странами ЕС: Это суверенное право Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />867</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/01/20/peskov-vyrazil-nadezhdu-na-uchastie-putina-v-ocherednyh-prezidentskih.html" target="_self">Песков выразил надежду на участие Путина в очередных президентских выборах</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />830</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/lifestyle/2017/01/20/10-prostyh-pravil-obscheniya-s-pozhilymi-roditelyami.html" target="_self">10 простых правил общения с пожилыми родителями</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />805</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/pravitelstvo-opredelilos-kak-budet-razvivat-ekonomiku-v-2016-2020.html" target="_self">Правительство определилось, как будет развивать экономику в 2016-2020 годах</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />685</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sport/2017/01/21/sbornaya-belarusi-probilas-v-pley-off-chempionata-mira-po-gandbolu.html" target="_self">Сборная Беларуси пробилась в плей-офф чемпионата мира по гандболу</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />673</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/22/beltehexport-vystupit-kollektivnym-organizatorom-stenda.html" target="_self">«Белтехэкспорт» выступит коллективным организатором стенда Госкомвоенпрома на выставке IDEX-2017</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />667</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/22/bluzki-za-vizy-evroparlamentarii-progolosovali-za-otmenu-kvot-na.html" target="_self">Блузки за визы: европарламентарии проголосовали за отмену квот на белорусский текстиль</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />608</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/01/20/roshen-zakryvaet-fabriku-v-lipetske.html" target="_self">Roshen закрывает фабрику в Липецке</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />605</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//region.ej.by/minsk/2017/01/21/minskenergo-vytesnilo-biznes-topuzidisa-iz-troyki-krupneyshih.html" target="_blank">«Минскэнерго» вытеснило бизнес Топузидиса из тройки крупнейших налогоплательщиков столицы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />600</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/export-kaliynyh-udobreniy-upal-na-chetvert.html" target="_self">Экспорт калийных удобрений упал на четверть</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />560</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/kobyakov-prinimaemye-mery-po-finansovomu-ozdorovleniyu-predpriyatiy.html" target="_self">Кобяков: принимаемые меры по финансовому оздоровлению предприятий АПК дают положительный эффект</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />542</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/legends/transport/2017/01/17/sdelano-v-belarusi-transport-i-logistika-portfel-borovogo-i.html" target="_self">Сделано в Беларуси. Транспорт и логистика: портфель Борового и западный крен «Белавиа»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3883</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/17/v-rossiyu-ne-propustili-ehavshih-cherez-belarus-polskih-diplomatov.html" target="_self">В Россию не пропустили ехавших через Беларусь польских дипломатов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3741</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/18/doklad-ugroza-provotsirovaniya-konflikta-v-belarusi-so-storony-rossii.html" target="_self">Доклад: Угроза провоцирования конфликта в Беларуси со стороны России сейчас является максимальной</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3641</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/18/minsk-otvetil-rossii-o-lageryah-dlya-migrantov.html" target="_self">Минск ответил России о «лагерях для мигрантов»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3052</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/blogs/2017/01/17/chego-ne-znayut-lyudi-kotorye-vse-vremya-proigryvayut-v-biznese.html" target="_self">Чего не знают люди, которые все время проигрывают в бизнесе</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2115</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/v-belarusi-odni-iz-samyh-dorogih-gadzhetov-v-mire.html" target="_self">В Беларуси одни из самых дорогих гаджетов в мире</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2112</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/lifestyle/2017/01/16/i-ne-zhaluytes-uchenye-dokazali-chto-takoe-povedenie-programmiruet.html" target="_self">И не жалуйтесь. Ученые доказали, что такое поведение программирует наш организм на болезни</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1878</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/18/pochemu-demotivirovany-belorusskie-chinovniki.html" target="_self">Почему демотивированы белорусские чиновники?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1770</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/01/19/beznalogovyy-ne-ray-kto-iz-inostrannyh-investorov-ne-platit-v.html" target="_self">«Безналоговый» не рай: кто из иностранных инвесторов не платит в белорусскую казну</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1665</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/21/belarus-prodlila-srok-deystviya-novyh-tarifov-na-tranzit-rossiyskoy.html" target="_self">Беларусь продлила срок действия новых тарифов на транзит российской нефти</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1591</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/19/moskva-otsenila-dialog-s-belarus-po-neftegazovym-voprosam-kak.html" target="_self">Москва оценила диалог с Беларусью по нефтегазовым вопросам как продуктивный</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1478</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/blogs/2017/01/16/33-luchshih-seriala-2016-goda.html" target="_self">33 лучших сериала 2016 года</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1422</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/01/16/stali-proveryat-pasporta-passazhirov-pribyvayuschih-iz-belarusi-v.html" target="_self">Стали проверять паспорта пассажиров, прибывающих из Беларуси в Россию на самолете</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1406</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/01/16/na-portale-gossluzhby-zanyatosti-poyavilas-vakansiya-s-rekordnoy.html" target="_self">На портале госслужбы занятости появилась вакансия с рекордной зарплатой</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1256</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/20/lukashenko-sokraschenie-postavok-rossiyskoy-nefti-dolzhno-byt.html" target="_self">Лукашенко: Сокращение поставок российской нефти должно быть замещено альтернативными вариантами</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1219</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//region.ej.by/minsk/2017/01/01/sotrudnik-stolichnoy-militsii-ranil-iz-pistoleta-rabotnika.html" target="_blank">Сотрудник столичной милиции ранил из пистолета работника &quot;Керамина&quot; в Новогоднюю ночь</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />10508</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/business-building/2017/01/09/stroitelstvo-gazprom-tsentra-v-minske-zamorozheno-iz-za-defektov.html" target="_blank">Строительство &quot;Газпром Центра&quot; в Минске заморожено из-за дефектов фундамента</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />7296</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/engineering/2016/12/28/sdelano-v-belarusi-mashinostroenie-i-metallurgiya-orlovskiy.html" target="_self">Сделано в Беларуси. Машиностроение и металлургия: «орловский период» БМЗ и интерес зятя Кучмы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6971</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/27/na-belaes-dali-kommentariy-po-povodu-ocherednogo-intsidenta-s.html" target="_self">На БелАЭС дали комментарий по поводу очередного «инцидента» с корпусом реактора</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6387</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/27/minimalnaya-zarplata-suschestvenno-vyrastet-s-1-yanvarya.html" target="_self">Минимальная зарплата существенно вырастет с 1 января</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />6095</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/food-retail/2016/12/28/smeetsya-poslednim-kak-krupnyy-distributor-oktay-iskenderov-slomal.html" target="_self">Смеется последним. Как крупный дистрибутор Октай Искендеров сломал стереотипы рынка</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5613</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/05/belarus-povysila-tarify-na-tranzit-nefti-bez-soglasiya-rossii.html" target="_self">Беларусь повысила тарифы на транзит нефти без согласия России</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5405</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/25/zachem-otel-renessans-nanyal-sotrudnikov-s-sindromom-dauna.html" target="_self">Зачем отель «Ренессанс» нанял сотрудников с синдромом Дауна?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5282</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/living-space/2017/01/16/prodazhi-kvartir-v-minske-dostigli-istoricheskogo-maximuma.html" target="_blank">Продажи квартир в Минске достигли исторического максимума</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5147</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/01/09/mart-opredelilo-importerov-alkogolya-na-2017-god.html" target="_self">Чижу не дали коньяка и вина: МАРТ определило импортеров алкоголя на 2017 год</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5123</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/01/09/byvshiy-gigant-litovskoy-promyshlennosti-zavod-grazhtay-mozhet.html" target="_self">Бывший гигант литовской промышленности завод &quot;Гражтай&quot; может стать достоянием Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4925</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/real-estate/2017/01/12/krupneyshiy-v-belarusi-developer-rasprodaet-svoi-aktivy.html" target="_blank">Один из крупнейших в Беларуси девелоперов распродает свои активы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4706</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2016/12/25/dankvert-soobschil-o-reexporte-belarusyu-ukrainskogo-myasa-na-100.html" target="_self">Данкверт сообщил о реэкспорте Беларусью украинского мяса на 100 миллионов долларов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4665</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html" target="_self">Сергей Сацук: Где Министерство обороны потеряло свой патриотизм?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4638</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2016/12/29/putin-predostavil-rossiyskoe-grazhdanstvo-3-urozhentsam-belarusi.html" target="_self">Путин предоставил российское гражданство 3 уроженцам Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />4152</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2017 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='//www.akavita.by/ru/'>
<img src='//adlik.akavita.com/bin/lik?id=33899&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://ej.by/music/" target="_blank">ТОП 10 (коллекция белорусской музыки)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://health.ej.by/drugs/" target="_blank">Поиск лекарств в аптеках Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

</body>
</html>