<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Большинство россиян не видят альтернативы Путину на выборах президента | Ежедневник</title>
<!--    <meta name="robots" content="index, follow" /> -->
    <meta name="Description" content="Президент России Владимир Путин остаётся единственным человеком в российской политике, которому граждане страны готовы отдать голоса на ближайших президентских выборах." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ru" />
   
    <link rel="shortcut icon" type="image/x-icon" href="/files/2516_11.ico" />

	<link rel="manifest" href="/manifest.json">
	
	
    <meta property="og:image" content="//ej.by/files/368/579/putin_3.jpg" />



<!-- CSS -->
    <link type="text/css" href="/images/ejby/css/all.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/form.css" rel="stylesheet">
    <link type="text/css" href="/images/ejby/css/bem.css" rel="stylesheet">
<!-- /CSS -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - новости" href="//ej.by/news/news.rss" />
<!-- RSS -->

<!-- RSS Ежедневник разделы -->
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Экономика, бизнес, финансы" href="//ej.by/news/economy/economy.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости в мире" href="//ej.by/news/world/world.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Высокие технологии" href="//ej.by/news/it/it.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Компании" href="//ej.by/news/companies/companies.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Политика" href="//ej.by/news/politics/politics.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Общество" href="//ej.by/news/sociaty/sociaty.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Культура" href="//ej.by/news/culture/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Ежедневник - Новости спорта" href="//ej.by/news/sport/sport.rss" />
<!-- RSS Ежедневник разделы -->

<!-- JS -->
	<script type="text/javascript" src="/images/ejby/js/clear-form-fields.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-1.8.2.minimum.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery-ui-1.9.0.custom.min.js"></script>
	<script type="text/javascript" src="/images/ejby/js/fixed-scroll-block.js"></script>
	<script type="text/javascript" src="/images/ejby/js/jquery.marquee.min.js"></script>
	
	
	<script type='text/javascript' src='/images/ejby/js/jquery.main.js'></script>	<!-- <script type="text/javascript" src="/images/ejby/js/jquery.main.js"></script> -->
	   
    <!-- javascript custom forms -->
	<script type="text/javascript" src="/images/ejby/js/custom-form.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.checkbox.js"></script>
	<script type="text/javascript" src="/images/ejby/js/custom-form.select.js"></script>
	<!-- load script -->
	<script type="text/javascript">
		customForm.lib.domReady(function(){
			customForm.customForms.replaceAll();
		});
	</script>
    
<!-- /JS -->

<!-- Реклама -->
    <script type="text/javascript"><!--// <![CDATA[
	    var OA_source = '';
	    var OA_zones = {
               'zone_212x308' : 26, 'zone_728x90_1' : 42, 'zone_728x90_2' : 43, 'zone_468x60_361' : 39,
               'zone_468x60_362' : 32, 'zone_468x60_363' : 34, 'zone_468x60_364' : 35, 'zone_468x60_365' : 38,
               'zone_468x60_366' : 36, 'zone_468x60_367' : 33, 'zone_468x60_368' : 31, 'zone_468x60_369' : 37,
               'zone_468x60_370' : 30, 'zone_240x400_1' : 27, 'zone_240x400_2' : 28, 'zone_240x400_3' : 29,
               'zone_240x400_4' : 110, 'zone_686x90_1' : 40, 'zone_686x90_2' : 41, 'zone_1180x60' : 25,
               'zone_line' : 123, 'zone_line_usd' : 124,        }
	// ]]> --></script>
   <script type="text/javascript" src="//adv.of.by/www/delivery/spcjs.php?id=4"></script>
<!-- /Реклама -->


</head>

<body>


    
<ul class="side-box">
<li>
    <a href="https://ej.by/legends/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса" title='Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса' src="/files/374/595/factory.png">
        </span>
        <span class="text">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</span>
    </a>
</li>

<li>
    <a href="https://ej.by/rating/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="ТОП  бизнесменов Беларуси" title='ТОП  бизнесменов Беларуси' src="/files/374/595/businessman.png">
        </span>
        <span class="text">ТОП  бизнесменов Беларуси</span>
    </a>
</li>

<li>
    <a href="https://ej.by/human-face/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Человеческий облик белорусского бизнесмена" title='Человеческий облик белорусского бизнесмена' src="/files/374/595/icon.png">
        </span>
        <span class="text">Человеческий облик белорусского бизнесмена</span>
    </a>
</li>

<li>
    <a href="https://ej.by/crime-map/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Криминальная карта Минска (on-line)" title='Криминальная карта Минска (on-line)' src="/files/374/595/placeholder_alert.png">
        </span>
        <span class="text">Криминальная карта Минска (on-line)</span>
    </a>
</li>

<li>
    <a href="https://rest.ej.by/dom/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Аренда коттеджей по всей Беларуси" title='Аренда коттеджей по всей Беларуси' src="/files/374/595/house_with_dollar_sign.png">
        </span>
        <span class="text">Аренда коттеджей по всей Беларуси</span>
    </a>
</li>

<li>
    <a href="https://realty.ej.by/newflat/" target="_blank">
        <span class="holder">
            <span class="aligner"></span>
            <img alt="Путеводитель по новостройкам Минска" title='Путеводитель по новостройкам Минска' src="/files/374/595/apartments.png">
        </span>
        <span class="text">Путеводитель по новостройкам Минска</span>
    </a>
</li>
</ul>    
    <div id="wrapper">
		<div id="header">
        
<!-- РЕКЛАМА - 1180x60 - растяжка сверху -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_1180x60');
// ]]> --></script>
<!-- /РЕКЛАМА - 1180x60 -->        
        
			<div class="logo-holder">
				<span class="date">02.05.2017&ensp;|&ensp;18:09</span>
				<div class="logo" style="background: url(/files/c/logo_11_0.png) no-repeat;">
					<a href="/">Ежедневник</a>
				</div>
			</div>
			<div class="header-holder">
				<div class="row">
                    <span class="weather"><b>Д Л Я&nbsp;&nbsp;&nbsp;Т Е Х,&nbsp;&nbsp;&nbsp;К Т О&nbsp;&nbsp;&nbsp;З А Н Я Т&nbsp;&nbsp;&nbsp;Д Е Л О М !</b></span>
					<!-- <span class="weather"><span>Облачно с прояснениями</span> -15<sup><small>о</small></sup>С </span>
					<div class="weather-link">
						<div class="link">
							<span class="js-city">Минске</span>
							<ul class="drop">
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
								<li><a href="#">Минске</a></li>
								<li><a href="#">МинскеМинске</a></li>
								<li><a href="#">МинскеМинскеМ</a></li>
							</ul>
						</div>
						Погода в 
					</div> -->
					
                    
<div class="store">
    <div class="link">
        <span>Курсы НБРБ:</span>
        <!-- <ul class="drop">
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
            <li>
                <dl>
                    <dt><b>USD</b></dt>
                    <dt>8 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                    <dt><b>USD</b></dt>
                    <dt>13 620.00 <i class="icon-green"></i></dt>
                    <dd class="green">+10.00</dd>
                </dl>
            </li>
        </ul> -->
    </div>
    <dl>
        <dt>&ensp;USD $:</dt>
        <dd class="green">1,8692 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;EUR €:</dt>
        <dd class="green">2,0371 <i class="icon-green"></i></dd>
        <dt>&ensp;|&ensp;&ensp;RUB:</dt>
        <dd class="green">3,2803 <i class="icon-green"></i></dd>
    </dl>
    <div class="link">
        &ensp;|&ensp;&ensp;
        <a href="//ej.by/currency/" style="color: #295578;">КОНВЕРТЕР ВАЛЮТ</a>
    </div>
</div>                    
<!-- РЕКЛАМА - Строчка курсы валют -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_line_usd');
// ]]> --></script>
<!-- /РЕКЛАМА - Строчка курсы валют -->  
                    
				</div>
				<div id="nav">
					<div class="search-form" onclick="return {'action':'//ej.by/search/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #1996495','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':1996495,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"">
						<form action="//ej.by/search/" method="get" target="_blank">
							<fieldset>
                                <input type="hidden" name="searchid" value="1996495" />
                                <input type="hidden" name="l10n" value="ru" />
                                <input type="hidden" name="reqenc" value="" />
								<input type="submit" value="search" />
								<input type="text" name="text" value="Поиск по сайту" />
							</fieldset>
						</form>
                        <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					</div>
                    <ul>
                    
<li class="active"><a href="//ej.by/">Ежедневник</a></li><li><a href="//avto.ej.by/" target="_blank">Автомобили</a></li><li><a href="//realty.ej.by/" target="_blank">Недвижимость</a></li><li><a href="//health.ej.by/" target="_blank">Здоровье</a></li><li><a href="//rest.ej.by/" target="_blank">Отдых</a></li><li><a href="//region.ej.by/" target="_blank">Регионы</a></li><li><a href="//vybory.ej.by/" target="_blank">Выборы</a></li>     

                    </ul>
                </div>
                
                <ul class='subnav'><li><a href='/news/economy/'>Экономика</a></li><li><a href='/news/companies/'>Компании</a></li><li><a href='/news/sociaty/'>Общество</a></li><li><a href='/news/politics/'>Политика</a></li><li><a href='/news/it/'>Технологии</a></li><li><a href='/news/sport/'>Спорт</a></li><li><a href='/news/culture/'>Культура</a></li><li class='active'><a href='/news/world/'>В мире</a></li><li><a href='/news/lifestyle/'>Стиль жизни</a></li><li><a href='/news/blogs/'>В блогах</a></li></ul>                
			</div>
		</div>
		<div id="main">
            <div id="content">


<div class="text-holder">
	<div class="aside">
		<div>
			<div class="title">
                <div class="h4">Главные новости</div>
            </div>
			
            <ul class="news-line">        <li>
            <span class="date">17:16</span>
	        <p class="text-holder"><a href="//ej.by/blog/varivoda/2017/05/02/sergey-varivoda-komu-po-silam-sotka-v-den.html" target="_self" data-id="91452">Сергей Варивода: Кому по силам «сотка» в день?</a></p>
        </li>
        <li>
            <span class="date">16:57</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/05/02/posle-porazheniya-ot-gorodei-chizh-mladshiy-uvolil-glavnogo.html" target="_self" data-id="91450">После поражения от «Городеи» Чиж-младший уволил главного тренера «Динамо-Минск» Боровского</a></p>
        </li>
        <li>
            <span class="date">12:17</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/lukashenko-zarubezhnye-strany-mogut-vospolzovatsya-belarusyu-dlya.html" target="_self" data-id="91435">Лукашенко: Зарубежные страны могут воспользоваться Беларусью для выхода на рынки ЕАЭС</a></p>
        </li>
        <li>
            <span class="date">10:57</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/spetsialisty-rosselhoznadzora-nachali-vtoruyu-inspektsiyu-belorusskih.html" target="_self" data-id="91432">Специалисты Россельхознадзора начали вторую инспекцию белорусских предприятий</a></p>
        </li>
</ul>					
<!-- РЕКЛАМА - 212x308 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_212x308');
// ]]> --></script>
<!-- РЕКЛАМА - 212x308 -->

		</div>
		<div class="title"><div class="h4">Тематические новости</div></div>
        
        <ul class="news-line">
<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="//ej.by/blog/" class="news-title">Блоги</a>
				<img width="212" height="148" src="/files/495/697/100_thumb3.jpg" alt="Сергей Варивода: Кому по силам «сотка» в день?" />
			</div>
			<div class="h4"><a href="//ej.by/blog/varivoda/2017/05/02/sergey-varivoda-komu-po-silam-sotka-v-den.html" target="_self">Сергей Варивода: Кому по силам «сотка» в день?</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />36</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/366/577/Gurenko_thumb3.jpg" alt="После поражения от «Городеи» Чиж-младший уволил главного тренера «Динамо-Минск» Боровского" />
			</div>
			<div class="h4"><a href="//ej.by/news/sport/2017/05/02/posle-porazheniya-ot-gorodei-chizh-mladshiy-uvolil-glavnogo.html" target="_self">После поражения от «Городеи» Чиж-младший уволил главного тренера «Динамо-Минск» Боровского</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />68</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=18" class="news-title">Персоны</a>
				<img width="212" height="148" src="/files/367/578/tomkovich_thumb3.jpg" alt="Энциклопедия без игнора" />
			</div>
			<div class="h4"><a href="//ej.by/news/culture/2017/04/28/entsiklopediya-bez-ignora.html" target="_self"><b>Александр Томкович</b><br />Энциклопедия без игнора</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />571</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/monety_thumb3_0.jpg" alt="Экономика Минска в 1 квартале сработала, как в прошлом году" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/27/valovoy-regionalnyy-produkt-minska-za-1-kv-2017-go-sostavil-100-k.html" target="_self">Экономика Минска в 1 квартале сработала, как в прошлом году</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />500</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/neft__gaz_thumb3.jpg" alt="Российско-белорусские отношения по нефти отрегулированы до 2024 года, по газу – до 2019 года" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/27/rossiysko-belorusskie-otnosheniya-po-nefti-otregulirovany-do-2024.html" target="_self">Российско-белорусские отношения по нефти отрегулированы до 2024 года, по газу – до 2019 года</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />540</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/Petrishenko_thumb3.jpg" alt="Посол Беларуси в РФ: На российском рынке стало работать еще сложнее" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/27/petrishenko-na-rossiyskom-rynke-stalo-rabotat-esche-slozhnee.html" target="_self">Посол Беларуси в РФ: На российском рынке стало работать еще сложнее</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />809</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/362/573/Traktornyy_thumb3.jpg" alt="МТЗ вышел на прибыльную работу" />
			</div>
			<div class="h4"><a href="//ej.by/news/companies/2017/04/26/mtz-vyshel-na-pribylnuyu-rabotu.html" target="_self">МТЗ вышел на прибыльную работу</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />989</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/Den_gi_thumb3_4.jpg" alt="Беларусь получила третий транш кредита ЕФСР – 300 миллионов долларов" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/26/belarus-poluchila-tretiy-transh-kredita-efsr-300-millionov-dollarov.html" target="_self">Беларусь получила третий транш кредита ЕФСР – 300 миллионов долларов</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />857</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/MVF_thumb3_9.jpg" alt="МВФ отметил прогресс в реализации Беларусью макроэкономической политики и будет продолжать диалог" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/26/mvf-otmetil-progress-v-realizatsii-belarusyu-makroekonomicheskoy.html" target="_self">МВФ отметил прогресс в реализации Беларусью макроэкономической политики и будет продолжать диалог</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />485</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="text-holder">
			<div class="visual-holder">
				<a href="/news/?theme=4" class="news-title">Новости рынка</a>
				<img width="212" height="148" src="/files/361/572/tax_thumb3_0.jpg" alt="Польша с июня снижает сумму для возврата по системе tax free до 200 злотых" />
			</div>
			<div class="h4"><a href="//ej.by/news/economy/2017/04/26/polsha-s-iyunya-snizhaet-summu-dlya-vozvrata-po-sisteme-tax-free-do.html" target="_self">Польша с июня снижает сумму для возврата по системе tax free до 200 злотых</a></div>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />585</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> 
			</div> -->
		</div>
	</div>
</li>
</ul>
	</div>
</div>
<div class="promo">

<!-- nocache -->
<!-- /nocache -->


<div id="gallery" class="text-holder">
	<h1>Большинство россиян не видят альтернативы Путину на выборах президента</h1>
	<div class="headline">
		<span class="name">В мире</span>
		<p>
                        <!-- <a href="#">,</a> -->
            02 мая 2017</p>
	</div>
 
    <div class="tools">
	    <ul class="social">
		    <li>

<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8" async="async"></script>
<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/world/2017/05/02/bolshinstvo-rossiyan-ne-vidyat-alternativy-putinu-na-vyborah.html" 
    data-Title="Большинство россиян не видят альтернативы Путину на выборах президента" 
    data-Description="Президент России Владимир Путин остаётся единственным человеком в российской политике, которому граждане страны готовы отдать голоса на ближайших президентских выборах." 
    data-Image="https://ej.by/files/368/579/putin_3.jpg" 
    data-size="s"
></div>

            </li>
    	</ul>
    	<div class="btn">
    		<span class="aligner"></span>
    		<span class="text">А<span>А</span></span>
	    	<a onclick="scale('dec')"><span class="aligner"></span><img src="/images/ejby/images/btn-down.png" alt="" width="10" height="6" /></a>
		    <a onclick="scale('inc')"><span class="aligner"></span><img src="/images/ejby/images/btn-up.png" alt="" width="10" height="6" /></a>
	    </div>
	    <a href="#" class="btn">
		    <span class="aligner"></span>
		    <img src="/images/ejby/images/ico-print.png" alt="" width="12" height="11" />
	    </a>
    </div>
    
    <div class="js-text-resize"><p><b>Президент России Владимир Путин остаётся единственным человеком в российской политике, которому граждане страны готовы отдать голоса на ближайших президентских выборах.</b></p></div>
    
	<div class="gallery2">


        <div class="switcher">
		    <img style="max-width:566px; max-height:398px" src="/files/368/579/putin_3.jpg" alt="Большинство россиян не видят альтернативы Путину на выборах президента" />
		    <div class="text-box"><p>фото: РИА Новости</p></div>	    </div>
        
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_1');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="js-text-resize"><p>По данным исследования, 22% россиян хотят смены действующего президента на&nbsp;другого кандидата, однако 64% предпочли бы видеть Путина в&nbsp;качестве лидера страны и&nbsp;в дальнейшем, сообщает <a href="http://ej.by/go/?to=687474703a2f2f6b6f6d6d657273616e742e7275" target="_blank">&quot;Коммерсантъ&quot;</a> со ссылкой на результаты опроса &quot;Левада-Центра&quot;.</p>  <p>На президентских выборах избиратели голосуют максимально рационально, считает глава правления Центра политических технологий Борис Макаренко.&nbsp;</p>  <p>&quot;В таком контексте альтернативу Владимиру Путину мог бы составить новый сильный публичный политик, которого нет&quot;,&nbsp;&mdash; отметил он.</p>  <p>Согласно опросу, если бы выборы прошли в&nbsp;ближайшее воскресенье, при&nbsp;высокой явке Путин получил бы 48% голосов.</p>  <p>Ранее сообщалось, что 82% россиян одобряют работу Путина на&nbsp;посту президента.</p>  <p></p></div>


    <div class="tags">
	    <span class="text">В новостях упоминалось:</span>
        <ul class="tag-list">
        
                    <li><a href="/news/?tag=95">Выборы</a></li>
                    <li><a href="/news/?tag=96">Президент</a></li>
                    <li><a href="/news/?tag=44">Путин</a></li>
        
	    </ul>
     </div>



                        
    <div class="social2">
	    <div class="holder">

<div 
    class="ya-share2 right" 
    data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" 
    data-counter=""
    data-link="https://ej.by/news/world/2017/05/02/bolshinstvo-rossiyan-ne-vidyat-alternativy-putinu-na-vyborah.html" 
    data-Title="Большинство россиян не видят альтернативы Путину на выборах президента" 
    data-Description="Президент России Владимир Путин остаётся единственным человеком в российской политике, которому граждане страны готовы отдать голоса на ближайших президентских выборах." 
    data-Image="https://ej.by/files/368/579/putin_3.jpg" 
></div>

	    </div>
        <div class="h5">Поделиться новостью с друзьями :</div>
    </div>

<!-- РЕКЛАМА - 686x90 -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_686x90_2');
// ]]> --></script>
<!-- РЕКЛАМА - 686x90 -->

    <div class="title">
    <div class="h4">Другие новости по тематике «В мире»</div>
</div>
<ul class="news-line">
<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/ssha_flag_thumb4.jpg" alt="Комитет Сената США решил пока не готовить новый проект антироссийских санкций" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/komitet-senata-ssha-reshil-poka-ne-gotovit-novyy-proekt.html" target="_self">Комитет Сената США решил пока не готовить новый проект антироссийских санкций</a></div>
			<p><noindex>Комитет Сената США по международным отношениям не собирается пока готовить проект новых антироссийских санкций.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />54</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/merkel_priletela_v_sochi_dlya_peregovorov_s_putinym_thumb4.jpg" alt="Меркель прибыла в Сочи на переговоры с Путиным" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/merkel-pribyla-v-sochi-na-peregovory-s-putinym.html" target="_self">Меркель прибыла в Сочи на переговоры с Путиным</a></div>
			<p><noindex>Формальным поводом для приезда главы германского правительства в РФ после двухлетнего перерыва является подготовка к саммиту &quot;большой двадцатки&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />75</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/gretsiya_thumb4.jpg" alt="Греция договорилась с международными кредиторами о параметрах реформ в экономике" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/gretsiya-dogovorilas-s-mezhdunarodnymi-kreditorami-o-parametrah.html" target="_self">Греция договорилась с международными кредиторами о параметрах реформ в экономике</a></div>
			<p><noindex>Греция достигла договоренности по пакету реформ с иностранными кредиторами. За частичное списание долга страна сократит пенсии, повысит налоги, реформирует трудовое законодательство и энергетическую отрасль.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />79</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/OON_thumb4_0.jpg" alt="Эксперты ООН спрогнозировали рост экономики России в 2017 и 2018 годах" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/experty-oon-sprognozirovali-rost-ekonomiki-rossii-v-2017-i-2018-godah.html" target="_self">Эксперты ООН спрогнозировали рост экономики России в 2017 и 2018 годах</a></div>
			<p><noindex>Рост экономики России в 2017 году составит 1,1%, в 2018 году — 1,4%, прогнозирует Экономическая и социальная комиссия ООН для Азии и Тихого океана. Но на реальном росте может негативно сказаться геополитика, отмечают эксперты.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />85</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/franciya_policiya_16032017_thumb4.jpg" alt="Госдепартамент США предупреждает об опасности терактов в Европе" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/gosdepartament-ssha-preduprezhdaet-ob-opasnosti-teraktov-v-evrope.html" target="_self">Госдепартамент США предупреждает об опасности терактов в Европе</a></div>
			<p><noindex>Граждане США, путешествующие в Европу или из одной европейской страны в другую, должны учитывать возможную опасность терактов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />96</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/1491517380_thumb4.jpg" alt="Трамп не исключил возможности встречи с лидером Северной Кореи" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/05/02/tramp-ne-isklyuchil-vozmozhnosti-vstrechi-s-liderom-severnoy-korei.html" target="_self">Трамп не исключил возможности встречи с лидером Северной Кореи</a></div>
			<p><noindex>Президент США Дональд Трамп заявил, что не исключает вероятность его встречи с северокорейским лидером Ким Чен Ыном.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />111</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/wikipedia_thumb4.jpeg" alt="В Турции заблокирована &quot;Википедия&quot;" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/30/v-turtsii-zablokirovana-vikipediya.html" target="_self">В Турции заблокирована &quot;Википедия&quot;</a></div>
			<p><noindex>Власти Турции заблокировали доступ ко всем ресурсам онлайн-энциклопедии &quot;Википедия&quot; на территории страны, сообщило сообщество мониторинга интернета Turkey Blocks.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />258</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/sobyanin_2307_1_1374600846.jpg.600x450_q85_thumb4.jpg" alt="Московский мэр зарабатывает меньше подчиненных?" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/29/moskovskiy-mer-zarabatyvaet-menshe-podchinennyh.html" target="_self">Московский мэр зарабатывает меньше подчиненных?</a></div>
			<p><noindex>Доход московского градоначальника Сергея Собянина в 2016 году оказался меньше, чем у многих его подчиненных.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />364</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/1015984581_thumb4.jpg" alt="ЕС принял вдвое больше беженцев в прошлом году, чем в 2015" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/es-prinyal-vdvoe-bolshe-bezhentsev-v-proshlom-godu-chem-v-2015.html" target="_self">ЕС принял вдвое больше беженцев в прошлом году, чем в 2015</a></div>
			<p><noindex>В 2016 году страны Европейского Союза предоставили убежище для 710 400 лиц, что вдвое больше, чем в 2015 году.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />305</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/238745242_thumb4.jpg" alt="Трамп: Я думал, что быть президентом легче" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/tramp-ya-dumal-chto-byt-prezidentom-legche.html" target="_self">Трамп: Я думал, что быть президентом легче</a></div>
			<p><noindex>Президент США Дональд Трамп заявил, что работа президента оказалась сложнее, чем он предполагал. Об этом он рассказал в интервью Reuters.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />382</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/1493381979_2010425_thumb4.jpg" alt="Адвокат Януковича опроверг конфискацию его личных средств" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/advokat-yanukovicha-oproverg-konfiskatsiyu-ego-lichnyh-sredstv.html" target="_self">Адвокат Януковича опроверг конфискацию его личных средств</a></div>
			<p><noindex>Защитник экс-президента Украины Виктора Януковича Виталий Сердюк опровергает информацию об аресте, конфискации и изъятии якобы 1,5 млрд долларов средств его подзащитного.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />338</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/_95823945_tass_18904225_thumb4.jpg" alt="Со счетов Януковича и его окружения конфисковано 1,5 миллиарда долларов" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/so-schetov-yanukovicha-i-ego-okruzheniya-konfiskovano-15-mlrd.html" target="_self">Со счетов Януковича и его окружения конфисковано 1,5 миллиарда долларов</a></div>
			<p><noindex>Украинский государственный «Ощадбанк» конфискует 1,5 млрд долларов, принадлежащих бывшему президенту Украины Виктору Януковичу и его соратникам. Эти деньги будут переведены в бюджет Украины.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />440</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/antirossiyskie_sanktsii_thumb4.jpg" alt="Убытки стран, вводивших антироссийские санкции, вдвое превысили ущерб России" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/ubytki-stran-vvodivshih-antirossiyskie-sanktsii-vdvoe-prevysili.html" target="_self">Убытки стран, вводивших антироссийские санкции, вдвое превысили ущерб России</a></div>
			<p><noindex>Финансовые потери стран, вводивших антироссийские санкции, примерно в два раза превышают потери России от этих мер.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />494</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/ee51022595dd9460d315a56e2b16622d_thumb4.jpg" alt="В Македонии в результате штурма парламента ранен лидер правящей коалиции" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/28/v-makedonii-v-rezultate-shturma-parlamenta-ranen-lider-pravyaschey.html" target="_self">В Македонии в результате штурма парламента ранен лидер правящей коалиции</a></div>
			<p><noindex>В Македонии протестующие проникли в здание парламента.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />322</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/380/584/fol_xvagen_thumb4.jpg" alt="Volkswagen собирается возобновить выпуск Audi в России" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//avto.ej.by/autobusiness/2017/04/27/volkswagen-sobiraetsya-vozobnovit-vypusk-audi-v-rossii.html" target="_blank">Volkswagen собирается возобновить выпуск Audi в России</a></div>
			<p><noindex>Автомобильный концерн рассчитывает получить специнвестконтракт на выпуск Audi.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />260</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/kitayi_ssha_thumb4.jpg" alt="США начали расследование импорта алюминия" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/27/ugrozhaet-li-import-alyuminiya-iz-kitaya-natsionalnoy-bezopasnosti.html" target="_self">США начали расследование импорта алюминия</a></div>
			<p><noindex>США начали проверку обоснованности импорта алюминия в страну. Первым под ограничения может попасть Китай. Проверка в отношении китайского алюминия уже началась.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />344</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/b323a0139d9f44f1af54a8ae01ffba37_thumb4.jpg" alt="Кремль связал падение рейтинга Медведева со &quot;сложностями работы&quot;" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/26/kreml-svyazal-padenie-reytinga-medvedeva-so-slozhnostyami-raboty.html" target="_self">Кремль связал падение рейтинга Медведева со &quot;сложностями работы&quot;</a></div>
			<p><noindex>Пресс-секретарь российского президента Дмитрий Песков объяснил снижение рейтинга премьер-министра Дмитрия Медведева &quot;сложностью работы правительства&quot;.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />337</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/Dlonbass_thumb4.jpg" alt="В Минске собрались три подгруппы по урегулированию ситуации на Донбассе" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/26/v-minske-sobralis-tri-podgruppy-po-uregulirovaniyu-situatsii-na.html" target="_self">В Минске собрались три подгруппы по урегулированию ситуации на Донбассе</a></div>
			<p><noindex>Заседания подгрупп по политическим, экономическим и гуманитарным вопросам урегулирования конфликта на востоке Украины начались в Минске.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />238</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
            <a href="/news/?theme=4" class="news-title">Новости рынка</a>            <img width="165" height="115" src="/files/437/631/Raynar_thumb4.jpg" alt="Ryanair начнет полеты из украинских аэропортов с сентября" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//rest.ej.by/infrastructure/2017/04/26/ryanair-nachnet-polety-iz-ukrainskih-aeroportov-s-sentyabrya.html" target="_blank">Ryanair начнет полеты из украинских аэропортов с сентября</a></div>
			<p><noindex>Крупнейшая европейская лоукост-авиакомпания Ryanair достигла договоренности с руководством аэропортов «Борисполь» и «Львов» им. Данилы Галицкого относительно своей полетной программы на текущий год из данных аэропортов.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />254</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>

<li>
	<div class="promo">
		<div class="visual">
                        <img width="165" height="115" src="/files/368/579/Medved_thumb4.jpg" alt="Опрос: 49 процентов россиян выступают за отставку Медведева" />
        </div>
		<div class="text-holder">
			<div class="h3 first"><a href="//ej.by/news/world/2017/04/26/opros-49-protsentov-rossiyan-vystupayut-za-otstavku-medvedeva.html" target="_self">Опрос: 49 процентов россиян выступают за отставку Медведева</a></div>
			<p><noindex>Почти половина россиян — 45% респондентов — в той или иной степени поддерживают отставку председателя правительства России Дмитрия Медведева. Такие выводы следуют из апрельского опроса Левада-центра.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />283</span>				<span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span>
			</div> -->
		</div>
	</div>
</li>
</ul>    
</div></div>

<!-- РЕКЛАМА - 728x90 - Блогеры -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_728x90_2');
// ]]> --></script>
<!-- /РЕКЛАМА - 728x90 -->

                <div class="gallery3">
					<div class="paging">
						<ul class="switcher">
<li><a href="//avto.ej.by/" class="grey">Автомобили</a></li><li><a href="//realty.ej.by/" class="dred">Недвижимость</a></li><li><a href="//health.ej.by/" class="green">Здоровье</a></li><li><a href="//rest.ej.by/" class="yellow">Отдых</a></li><li><a href="//region.ej.by/" class="blue">Регионы</a></li><li><a href="//vybory.ej.by/" class="red">Выборы</a></li>						</ul>
					</div>
					<div class="wrap" class="list">
						<ul class="list">
<li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/384/588/5601662b125e9_thumb2.jpg" alt="МВД подтвердило факт задержания начальника Столинского РОВД" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//avto.ej.by/autobusiness/2017/04/27/volkswagen-sobiraetsya-vozobnovit-vypusk-audi-v-rossii.html" target="_blank">Volkswagen собирается возобновить выпуск Audi в России</a></p></li>
				<li><p><a href="//avto.ej.by/cars-and-Law/2017/04/27/peresech-granitsu-za-300-dollarov.html" target="_blank">Нелегалы пытались пересечь белорусскую границу на большегрузе</a></p></li>
				<li><p><a href="//avto.ej.by/cars-and-Law/2017/04/27/vvedeny-novye-normy-po-pereoborudovaniyu-transportnyh-sredstv.html" target="_blank">Введены новые нормы по переоборудованию транспортных средств</a></p></li>
				<li><p><a href="//avto.ej.by/newsday/2017/04/27/s-28-aprelya-po-6-maya-proydet-aktsiya-gai-otkroy-sezon-bez.html" target="_blank">С 28 апреля по 6 мая пройдет акция ГАИ «Открой сезон без нарушений!»</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="grey" href="//avto.ej.by/driving/2017/04/28/mvd-podtverdilo-fakt-zaderzhaniya-nachalnika-stolinskogo-rovd.html" target="_blank">МВД подтвердило факт задержания начальника Столинского РОВД</a></div>
			<p><noindex>Ранее СМИ сообщили, что руководитель милицейского районного подразделения органов внутренних дел был задержан пьяным во время управления автомобилем.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />261</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/414/610/Davidovich_thumb2.jpg" alt="&quot;Серый рынок&quot; риелторских услуг растет слишком быстро" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//realty.ej.by/real-estate/2017/04/28/kolichestvo-sdelok-po-torgovym-ploschadyam-minska-sokratilos-bolee.html" target="_blank">Количество сделок по торговым площадям Минска сократилось более чем в два раза</a></p></li>
				<li><p><a href="//realty.ej.by/ably/2017/04/27/v-belarusi-uvelichilos-kolichestvo-zhalob-na-deystviya-rieltorov.html" target="_blank">В Беларуси увеличилось количество жалоб на действия риелторов</a></p></li>
				<li><p><a href="//realty.ej.by/business-building/2017/04/26/irantsy-zastroyat-nemigu.html" target="_blank">Иранцы застроят Немигу</a></p></li>
				<li><p><a href="//realty.ej.by/ably/2017/04/24/dopusk-sro-moskvy-dlya-stroiteley-za-24-chasa.html" target="_blank">Допуск СРО Москвы для строителей за 24 часа</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="dred" href="//realty.ej.by/ably/2017/05/02/seryy-rynok-rielterskih-uslug-rastet-ochen-bystro.html" target="_blank">&quot;Серый рынок&quot; риелторских услуг растет слишком быстро</a></div>
			<p><noindex>Квартиры – разные, телефоны – одни и те же. И это только при беглом знакомстве с рекламой недвижимости. После нескольких звонков вывод напрашивается сам собой: на той стороне трубки не агент и не собственник, а ты лишен возможности выбирать.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />501</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/427/622/zapovednik_radiatsiya_thumb2.jpg" alt="На противопожарную безопасность Полесского заповедника выделят 2 миллиона рублей" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//health.ej.by/ecology/2017/04/28/v-belarusi-uprostili-poryadok-sozdaniya-ustanovok-vozobnovlyaemoy.html" target="_blank">В Беларуси упростили порядок создания установок возобновляемой энергетики</a></p></li>
				<li><p><a href="//health.ej.by/healthy-eating/2017/04/28/belorusy-stali-pokupat-menshe-vodki.html" target="_blank">Белорусы стали покупать меньше водки</a></p></li>
				<li><p><a href="//health.ej.by/health/2017/04/27/belorusskie-onkologi-stremyatsya-izuchit-opyt-amerikantsev-v-oblasti.html" target="_blank">Белорусские онкологи стремятся изучить опыт американцев в области роботохирургии</a></p></li>
				<li><p><a href="//health.ej.by/ecology/2017/04/26/belorusov-zhdet-dozhdlivyy-konets-aprelya.html" target="_blank">Белорусов ждет дождливый конец апреля</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="green" href="//health.ej.by/ecology/2017/04/28/na-protivopozharnuyu-bezopasnost-polesskogo-zapovednika-vydelyat-2.html" target="_blank">На противопожарную безопасность Полесского заповедника выделят 2 миллиона рублей</a></div>
			<p><noindex>Правительство выделило Полесскому государственному радиационно-экологическому заповеднику 2 млн рублей на противопожарную безопасность.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />228</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/458/657/images_thumb2.jpg" alt="Власти Крыма рассчитывают на появление авиасообщения Минск – Симферополь в ближайшее время" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//rest.ej.by/competent/2017/04/28/kopim-mili-v-belarusi-predstavili-travel-kartu.html" target="_blank">Копим мили. В Беларуси представили travel-карту</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2017/04/26/ryanair-nachnet-polety-iz-ukrainskih-aeroportov-s-sentyabrya.html" target="_blank">Ryanair начнет полеты из украинских аэропортов с сентября</a></p></li>
				<li><p><a href="//rest.ej.by/activities/2017/04/21/v-misnke-proydet-mezhdunarodnyy-slet-karavanerov.html" target="_blank">В Минске пройдет международный слет караванеров</a></p></li>
				<li><p><a href="//rest.ej.by/infrastructure/2017/04/20/v-minske-obustroyat-chetyre-zahirevshih-parka.html" target="_blank">В Минске обустроят четыре захиревших парка</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="yellow" href="//rest.ej.by/hillock/2017/04/28/vlasti-kryma-rasschityvayut-na-poyavlenie-aviasoobscheniya-minsk.html" target="_blank">Власти Крыма рассчитывают на появление авиасообщения Минск – Симферополь в ближайшее время</a></div>
			<p><noindex>Россия рассматривает вопрос открытия авиасообщения между Крымом и Беларусью с промежуточной пересадкой в городе Сочи, сообщил министр курортов и туризма Крыма Сергей Стрельбицкий.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />339</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/405/601/moshennichestvo_thumb2.jpg" alt="Предприниматель из Столбцов обвиняется в мошенничестве" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//region.ej.by/minsk/2017/04/28/v-minske-budut-sdavat-otkrytye-ploschadki-v-arendu.html" target="_blank">В Минске будут сдавать открытые площадки в аренду</a></p></li>
				<li><p><a href="//region.ej.by/minsk/2017/04/27/anarhist-poluchil-shtraf-za-petlyu-dlya-gorodovogo.html" target="_blank">Анархист получил штраф за петлю для городового</a></p></li>
				<li><p><a href="//region.ej.by/gomel/2017/04/27/v-zhlobinskom-rayone-nashli-zalezhi-nefti.html" target="_blank">В Жлобинском районе нашли залежи нефти</a></p></li>
				<li><p><a href="//region.ej.by/mogilev/2017/04/26/chetyre-iz-10-krupneyshih-nalogoplatelschikov-mogilevskoy-oblasti.html" target="_blank">Четыре из 10 крупнейших налогоплательщиков Могилевской области выпускают алкоголь</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="blue" href="//region.ej.by/brest/2017/04/28/predprinimatel-iz-stolbtsov-obvinyaetsya-v-moshennichestve.html" target="_blank">Предприниматель из Столбцов обвиняется в мошенничестве</a></div>
			<p><noindex>Столбцовским районным отделом Следственного комитета расследуется уголовное дело в отношении 30-летнего местного жителя, обвиняемого в завладении имущества путем обмана и злоупотребления доверием.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />515</span>
			</div> -->
		</div>
	</div>
</div>
</li><li>
<div class="promo">
	<div class="visual">
		<img width="230" height="160" src="/files/456/655/tsik_thumb2.jpg" alt="Экспертная группа предложила корректировку избирательного законодательства" />
	</div>
	<div class="text-holder">
		<div class="prilojenia news-line-right">
			<ul class="simple-list">
                
				<li><p><a href="//vybory.ej.by/cec/2016/12/20/lukashenko-vnov-ofitsialno-naznachil-ermoshinu-glavoy-tsik.html" target="_blank">Лукашенко вновь официально назначил Ермошину главой ЦИК</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/12/09/obse-otmetila-horoshuyu-organizatsiyu-vyborov-v-belarusi-no.html" target="_blank">ОБСЕ отметила хорошую организацию выборов в Беларуси, но констатировала ряд системных проблем</a></p></li>
				<li><p><a href="//vybory.ej.by/cec/2016/09/16/ermoshina-okolo-4-tysyach-izbirateley-ne-donesli-byulleteni-do-urn.html" target="_blank">Ермошина: около 4 тысяч избирателей не донесли бюллетени до урн</a></p></li>
				<li><p><a href="//vybory.ej.by/observers/2016/09/13/nekotorye-uluchsheniya-pri-sereznyh-problemah--ssha-dali.html" target="_blank">«Некоторые улучшения» при «серьезных проблемах» - США дали оценку выборам в Беларуси</a></p></li>			</ul>
		</div>
		<div class="text-holder">
			<div class="h3"><a class="red" href="//vybory.ej.by/cec/2017/01/31/expertnaya-gruppa-predlozhila-korrektirovku-izbiratelnogo.html" target="_blank">Экспертная группа предложила корректировку избирательного законодательства</a></div>
			<p><noindex>Заседание межведомственной экспертной рабочей группы по рассмотрению рекомендаций БДИПЧ ОБСЕ по вопросам совершенствования избирательного процесса в Беларуси состоялось в Центризбиркоме.</noindex></p>
			<!-- <div class="news-statistic">
				<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2391</span>
			</div> -->
		</div>
	</div>
</div>
</li>						</ul>
					</div>
                </div>

                <div class="title">
    <div class="h4">Блогеры</div>
</div>
<ul class="blogers">
<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/varivoda.jpg" alt="Сергей Варивода" />
        <a href="//ej.by/blog/varivoda/" class="news-title">Сергей Варивода</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/varivoda/2017/04/13/sergey-varivoda-kreditnaya-istoriya.html">Кредитная история</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/03/04/sergey-varivoda-printsip-neogranichennoy-otvetstvennosti.html">Принцип неограниченной ответственности</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/02/22/sergey-varivoda-na-dne.html">На дне</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2017/01/13/sergey-varivoda-somnitelnyy-diagnoz.html">Сомнительный диагноз</a></p></li>
<li><p><a href="//ej.by/blog/varivoda/2016/03/21/sergey-varivoda-pervyy-poshel.html">Первый пошел</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/39422966809258.jpg" alt="Сергей Сацук" />
        <a href="//ej.by/blog/sergey-satsuk/" class="news-title">Сергей Сацук</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/sergey-satsuk/2017/04/10/zachem-beltelekom-otpravilsya-nazad-v-proshloe-i-zaryl-v-zemlyu.html">Зачем &quot;Белтелеком&quot; отправился назад в прошлое и зарыл в землю деньги?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2017/01/12/gde-ministerstvo-oborony-poteryalo-svoy-patriotizm.html">Где Министерство обороны потеряло свой патриотизм?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/11/11/zachem-belorusskoy-ekonomike-zhenskoe-litso.html">Зачем белорусской экономике женское лицо?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/15/pochemu-belarus-ne-evropeyskaya-strana.html">Почему Беларусь не европейская страна?</a></p></li>
<li><p><a href="//ej.by/blog/sergey-satsuk/2016/09/05/natyazhnye-potolki-tolko-ne-desko.html">Натяжные потолки: только не Desko</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/shkel_new.jpg" alt="Виктор Шкель" />
        <a href="//ej.by/blog/shkel/" class="news-title">Виктор Шкель</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shkel/2016/11/14/kompaniya-gartner-sdelala-prognoz-desyati-glavnyh-tehnologicheskih.html">Компания Gartner сделала прогноз десяти главных технологических инноваций для бизнеса</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2016/10/25/kakie-perspektivy-imeet-v-belarusi-rynok-interneta-veschey.html">Какие перспективы имеет в Беларуси рынок интернета вещей?</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/12/11/gartner-opredelila-tehnologicheskie-innovatsii-sleduyuschey-pyatiletki.html">Gartner определила технологические инновации следующей пятилетки</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/10/27/kulturnoe-nasledie-zemli-severnyy-reyn-vestfaliya.html">Культурное наследие земли Северный Рейн-Вестфалия</a></p></li>
<li><p><a href="//ej.by/blog/shkel/2015/08/19/tri-federalnyh-kita-ekonomiki-germanii-zemlya-severnyy.html">Три федеральных кита экономики Германии. Земля Северный Рейн-Вестфалия</a></p></li>
</ul></li>

<li>
	<div class="visual">
		<img width="212" height="212" src="/files/390/593/Denis_Shut.jpg" alt="Денис Шут" />
        <a href="//ej.by/blog/shoot/" class="news-title">Денис Шут</a>
	</div>
	<ul class="simple-list"><li><p><a href="//ej.by/blog/shoot/2016/10/18/kak-belorusskie-chinovniki-lovili-investorov-na-energy-expo.html">Как белорусские чиновники ловили инвесторов на Energy Expo</a></p></li>
<li><p><a href="//ej.by/blog/shoot/2016/09/26/pochemu-v-belarusi-chinovniki-passivny-v-privlechenii-investitsiy.html">Почему в Беларуси чиновники пассивны в привлечении инвестиций?</a></p></li>
</ul></li>
</ul>                
			</div>            
            <div id="sidebar">

<!-- РЕКЛАМА - 240x400 - Главный со скролингом -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_1');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

				<br /><br />
                <div class="h3">Подписаться на новости</div>
<script>
function isValidEmailAddress(emailAddress) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(emailAddress);
};
function mailSubscribe(email,action) {
    $('#mailSubscribeInfo').hide();
    if(!isValidEmailAddress(email)) {
      $('#mailSubscribeInfo').html('<b class=red>Введите правильный е-mail</b>');
      $('#mailSubscribeInfo').show();
    } else {
      $.ajax({
        url: '/crop/ajax_request.php',
        type: 'POST',
        data:({
          act: 'subscribeEmail',
          email: email,
          action: action
        }),
        success: function(){
            $('#mailSubscribeInfo').html('<b class=red>Спасибо! Ваша заявка отправлена.</b>');
            $('#mailSubscribeInfo').show();
        },
        error: function(){
            $('#mailSubscribeInfo').html('<b class=red>Ошибка. Отправьте вашу заявку еще раз.</b>');
            $('#mailSubscribeInfo').show();
        }
      });
    }
}
</script>
				<div class="sign-form">
					<form action="#" id="mailSubscribe">
						<fieldset>
							<input id="mailSubscribeEmail" type="text" name="mail" value="Ваш e-mail">
							<div class="row" id="mailSubscribeInfo" style="display:none;">
							</div>
							<div class="row" id="mailSubscribeBtns">
								<input type="button" class="sign" value="Подписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), 'subscribe');">
								<input type="button" class="unsign" value="Отписаться" onClick="mailSubscribe($('#mailSubscribeEmail').val(), '	unsubscribe');">
							</div>
						</fieldset>
					</form>
				</div>
                
                <div class="pw-buttons"></div>
				
				<br />
				
                
                <div class="title">
                    <div class="h4"><a href="/news/">Лента новостей</a></div>
                </div>
                				<ul class="news-line">        <li>
            <span class="date">17:18</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/05/02/samosvaly-belaz-mogut-otpravitsya-v-yuzhnuyu-ameriku.html" target="_self">Самосвалы БелАЗ могут отправиться в Южную Америку</a></p>
        </li>
        <li>
            <span class="date">17:16</span>
	        <p class="text-holder"><a href="//ej.by/blog/varivoda/2017/05/02/sergey-varivoda-komu-po-silam-sotka-v-den.html" target="_self">Сергей Варивода: Кому по силам «сотка» в день?</a></p>
        </li>
        <li>
            <span class="date">16:57</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/05/02/posle-porazheniya-ot-gorodei-chizh-mladshiy-uvolil-glavnogo.html" target="_self">После поражения от «Городеи» Чиж-младший уволил главного тренера «Динамо-Минск» Боровского</a></p>
        </li>
        <li>
            <span class="date">16:43</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/belorusskie-predpriyatiya-smogut-prodavat-dolgi-spetsialnym.html" target="_self">Белорусские предприятия смогут продавать долги</a></p>
        </li>
        <li>
            <span class="date">16:13</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/lukashenko-podderzhal-predlozhenie-priravnyat-elektronnye-sigarety-k.html" target="_self">Лукашенко поддержал предложение приравнять электронные сигареты к обычным</a></p>
        </li>
        <li>
            <span class="date">15:57</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/komitet-senata-ssha-reshil-poka-ne-gotovit-novyy-proekt.html" target="_self">Комитет Сената США решил пока не готовить новый проект антироссийских санкций</a></p>
        </li>
        <li>
            <span class="date">15:21</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/belarus-snizila-exportnye-poshliny-na-nefteprodukty.html" target="_self">Беларусь снизила экспортные пошлины на нефтепродукты</a></p>
        </li>
        <li>
            <span class="date">14:46</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/merkel-pribyla-v-sochi-na-peregovory-s-putinym.html" target="_self">Меркель прибыла в Сочи на переговоры с Путиным</a></p>
        </li>
        <li>
            <span class="date">14:25</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/tseny-na-belorusskiy-textil-ustoychivo-snizhayutsya.html" target="_self">Цены на белорусский текстиль устойчиво снижаются</a></p>
        </li>
        <li>
            <span class="date">14:02</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/mid-belarusi-predstavil-novyy-logotip.html" target="_self">МИД Беларуси представил новый логотип</a></p>
        </li>
        <li>
            <span class="date">13:47</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/instituty-yuvenalnoy-yustitsii-mogut-poyavitsya-v-belarusi.html" target="_self">Институты ювенальной юстиции могут появиться в Беларуси</a></p>
        </li>
        <li>
            <span class="date">13:16</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/gretsiya-dogovorilas-s-mezhdunarodnymi-kreditorami-o-parametrah.html" target="_self">Греция договорилась с международными кредиторами о параметрах реформ в экономике</a></p>
        </li>
        <li>
            <span class="date">12:58</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/05/02/lukashenko-zayavil-chto-belarus-gotova-sdelat-vse-dlya.html" target="_self">Лукашенко заявил, что Беларусь готова сделать все для восстановления мира в Украине</a></p>
        </li>
        <li>
            <span class="date">12:35</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/v-pervuyu-nedelyu-maya-budet-prohladno.html" target="_self">В первую неделю мая будет прохладно</a></p>
        </li>
        <li>
            <span class="date">12:17</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/lukashenko-zarubezhnye-strany-mogut-vospolzovatsya-belarusyu-dlya.html" target="_self">Лукашенко: Зарубежные страны могут воспользоваться Беларусью для выхода на рынки ЕАЭС</a></p>
        </li>
        <li>
            <span class="date">11:54</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/experty-oon-sprognozirovali-rost-ekonomiki-rossii-v-2017-i-2018-godah.html" target="_self">Эксперты ООН спрогнозировали рост экономики России в 2017 и 2018 годах</a></p>
        </li>
        <li>
            <span class="date">11:31</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/holodnaya-pogoda-pritormozila-vesennyuyu-posevnuyu.html" target="_self">Холодная погода притормозила весеннюю посевную</a></p>
        </li>
        <li>
            <span class="date">10:57</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/spetsialisty-rosselhoznadzora-nachali-vtoruyu-inspektsiyu-belorusskih.html" target="_self">Специалисты Россельхознадзора начали вторую инспекцию белорусских предприятий</a></p>
        </li>
        <li>
            <span class="date">10:42</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/s-1-maya-banki-budut-sami-reshat-trebovat-li-s-fizlits-spravku-o.html" target="_self">С 1 мая банки будут сами решать, требовать ли с физлиц справку о доходах</a></p>
        </li>
        <li>
            <span class="date">10:23</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/gosdepartament-ssha-preduprezhdaet-ob-opasnosti-teraktov-v-evrope.html" target="_self">Госдепартамент США предупреждает об опасности терактов в Европе</a></p>
        </li>
        <li>
            <span class="date">09:59</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/troih-belorusov-ne-pustili-v-ukrainu.html" target="_self">Трех белорусов не пустили в Украину</a></p>
        </li>
        <li>
            <span class="date">09:28</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/05/02/tramp-ne-isklyuchil-vozmozhnosti-vstrechi-s-liderom-severnoy-korei.html" target="_self">Трамп не исключил возможности встречи с лидером Северной Кореи</a></p>
        </li>
        <li>
            <span class="date">09:10</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/kostevich-soobschila-chto-vse-zhelayuschie-nayti-sebe-rabochee-mesto.html" target="_self">Костевич сообщила, что все желающие найти себе рабочее место – трудоустроены</a></p>
        </li>
        <li>
            <span class="date">00:09</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/05/02/sdelano-v-belarusi-top-25-kompaniy--legend-avto-i.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд авто и непродовольственного ретейла</a></p>
        </li>
        <li>
            <span class="date">00:04</span>
	        <p class="text-holder"><a href="//realty.ej.by/ably/2017/05/02/seryy-rynok-rielterskih-uslug-rastet-ochen-bystro.html" target="_blank">Владимир Давидович: &quot;Серый рынок&quot; риелторских услуг растет слишком быстро</a></p>
        </li>
        <li>
            <span class="date">00:00</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/krugosvetnoe-spokoystvie-za-poltseny.html" target="_self">Кругосветное спокойствие «За полцены!»</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_2');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>30.04.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">19:06</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/30/pervomay-budet-s-dozhdyami.html" target="_self">Первомай будет с дождями</a></p>
        </li>
        <li>
            <span class="date">17:26</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/30/v-turtsii-zablokirovana-vikipediya.html" target="_self">В Турции заблокирована &quot;Википедия&quot;</a></p>
        </li>
        <li>
            <span class="date">15:45</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/vstuplenie-v-silu-tamozhennogo-kodexa-eaes-pereneseno.html" target="_self">Вступление в силу Таможенного кодекса ЕАЭС перенесено</a></p>
        </li>
        <li>
            <span class="date">13:42</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/tramp-nazval-pervye-100-dney-u-vlasti-samymi-uspeshnymi-v-istorii.html" target="_self">Трамп назвал первые 100 дней у власти «самыми успешными в истории страны»</a></p>
        </li>
        <li>
            <span class="date">11:29</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/belarus-i-latviya-sosedi-no-s-defitsitom-ponimaniya-svoego.html" target="_self">Беларусь и Латвия — соседи, но с дефицитом понимания своего регионального контекста</a></p>
        </li>
        <li>
            <span class="date">09:02</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/organizatory-marsha-solidarnosti-1-maya-v-minske-otkazalis-ot-ego.html" target="_self">Организаторы Марша солидарности 1 мая в Минске отказались от его проведения</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>29.04.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">19:20</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/v-kakih-sferah-preimuschestvenno-trudyatsya-belorusy.html" target="_self">В каких сферах преимущественно трудятся белорусы</a></p>
        </li>
        <li>
            <span class="date">17:15</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/kgb-zaderzhal-rukovodstvo-transportnoy-inspektsii-mintransa.html" target="_self">КГБ задержал руководство Транспортной инспекции Минтранса</a></p>
        </li>
        <li>
            <span class="date">15:11</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/nikolaya-statkevicha-vnov-posadili-chtob-ne-prazdnoval-pervomay.html" target="_self">Николая Статкевича вновь посадили, чтоб не &quot;праздновал&quot; Первомай?</a></p>
        </li>
        <li>
            <span class="date">13:03</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/v-belarusi-s-1-maya-vyrastet-razmer-bmp-minimalnyh-pensiy-i-detskih.html" target="_self">В Беларуси с 1 мая вырастет размер БМП минимальных пенсий и детских пособий</a></p>
        </li>
        <li>
            <span class="date">11:30</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/29/moskovskiy-mer-zarabatyvaet-menshe-podchinennyh.html" target="_self">Московский мэр зарабатывает меньше подчиненных?</a></p>
        </li>
        <li>
            <span class="date">09:44</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/29/belorusskiy-krasavik--mesyats-s-unikalnym-nazvaniem.html" target="_self">Белорусский красавiк – месяц с уникальным названием</a></p>
        </li>
    </ul>
    

<!-- РЕКЛАМА - 240x400 - Лента новостей -->
<script type="text/javascript"><!--// <![CDATA[
    OA_show('zone_240x400_4');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->


    <div class="date-title">+
        <span>28.04.2017</span>
    </div>
    <ul class="news-line">
        <li>
            <span class="date">21:26</span>
	        <p class="text-holder"><a href="//region.ej.by/brest/2017/04/28/predprinimatel-iz-stolbtsov-obvinyaetsya-v-moshennichestve.html" target="_blank">Предприниматель из Столбцов обвиняется в мошенничестве</a></p>
        </li>
        <li>
            <span class="date">20:47</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/28/sovet-eek-obsudil-barery-i-ogranicheniya-v-torgovle.html" target="_self">Совет ЕЭК обсудил барьеры и ограничения в торговле</a></p>
        </li>
        <li>
            <span class="date">20:08</span>
	        <p class="text-holder"><a href="//health.ej.by/ecology/2017/04/28/na-protivopozharnuyu-bezopasnost-polesskogo-zapovednika-vydelyat-2.html" target="_blank">На противопожарную безопасность Полесского заповедника выделят 2 миллиона рублей</a></p>
        </li>
        <li>
            <span class="date">19:21</span>
	        <p class="text-holder"><a href="//health.ej.by/ecology/2017/04/28/v-belarusi-uprostili-poryadok-sozdaniya-ustanovok-vozobnovlyaemoy.html" target="_blank">В Беларуси упростили порядок создания установок возобновляемой энергетики</a></p>
        </li>
        <li>
            <span class="date">18:45</span>
	        <p class="text-holder"><a href="//ej.by/news/companies/2017/04/28/priorbank-nazvan-luchshim-bankom-belarusi-i-samym-uspeshnym.html" target="_self">Приорбанк назван лучшим банком Беларуси и самым успешным иностранным банком страны!</a></p>
        </li>
        <li>
            <span class="date">17:45</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/28/es-prinyal-vdvoe-bolshe-bezhentsev-v-proshlom-godu-chem-v-2015.html" target="_self">ЕС принял вдвое больше беженцев в прошлом году, чем в 2015</a></p>
        </li>
        <li>
            <span class="date">17:13</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/28/minoborony-belarusi-nazval-domyslami-predpolozheniya-o-tom-chto.html" target="_self">Минобороны Беларуси назвало «домыслами» предположения о том, что войска России могут остаться</a></p>
        </li>
        <li>
            <span class="date">16:53</span>
	        <p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/28/na-29-aprelya-obyavlen-oranzhevyy-uroven-opasnosti.html" target="_self">На 29 апреля объявлен оранжевый уровень опасности</a></p>
        </li>
        <li>
            <span class="date">16:40</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/28/tramp-ya-dumal-chto-byt-prezidentom-legche.html" target="_self">Трамп: Я думал, что быть президентом легче</a></p>
        </li>
        <li>
            <span class="date">16:07</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/28/belarus-planiruet-v-2017-godu-uvelichit-proizvodstvo-moloka.html" target="_self">Беларусь планирует в 2017 году увеличить производство молока</a></p>
        </li>
        <li>
            <span class="date">15:44</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/28/advokat-yanukovicha-oproverg-konfiskatsiyu-ego-lichnyh-sredstv.html" target="_self">Адвокат Януковича опроверг конфискацию его личных средств</a></p>
        </li>
        <li>
            <span class="date">15:21</span>
	        <p class="text-holder"><a href="//ej.by/news/sport/2017/04/28/lukashenko-nagradil-azarenko-i-samsonova-ordenom-pocheta.html" target="_self">Лукашенко наградил Азаренко и Самсонова орденом Почета</a></p>
        </li>
        <li>
            <span class="date">14:49</span>
	        <p class="text-holder"><a href="//region.ej.by/minsk/2017/04/28/v-minske-budut-sdavat-otkrytye-ploschadki-v-arendu.html" target="_blank">В Минске будут сдавать открытые площадки в аренду</a></p>
        </li>
        <li>
            <span class="date">14:32</span>
	        <p class="text-holder"><a href="//rest.ej.by/hillock/2017/04/28/vlasti-kryma-rasschityvayut-na-poyavlenie-aviasoobscheniya-minsk.html" target="_blank">Власти Крыма рассчитывают на появление авиасообщения Минск – Симферополь в ближайшее время</a></p>
        </li>
        <li>
            <span class="date">14:03</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/28/so-schetov-yanukovicha-i-ego-okruzheniya-konfiskovano-15-mlrd.html" target="_self">Со счетов Януковича и его окружения конфисковано 1,5 миллиарда долларов</a></p>
        </li>
        <li>
            <span class="date">13:31</span>
	        <p class="text-holder"><a href="//ej.by/news/world/2017/04/28/ubytki-stran-vvodivshih-antirossiyskie-sanktsii-vdvoe-prevysili.html" target="_self">Убытки стран, вводивших антироссийские санкции, вдвое превысили ущерб России</a></p>
        </li>
        <li>
            <span class="date">13:04</span>
	        <p class="text-holder"><a href="//ej.by/news/it/2017/04/28/vkontakte-vvela-platnuyu-podpisku-na-muzyku.html" target="_self">«ВКонтакте» ввела платную подписку на музыку</a></p>
        </li>
        <li>
            <span class="date">12:34</span>
	        <p class="text-holder"><a href="//ej.by/news/economy/2017/04/28/spetsialisty-rosselhoznadzora-vyedut-s-inspektsiey-v-belarus-2-maya.html" target="_self">Специалисты Россельхознадзора выедут с инспекцией в Беларусь 2 мая</a></p>
        </li>
        <li>
            <span class="date">12:08</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/28/makey-rasskazal-pochemu-ne-stoit-boyatsya-ucheniy-zapad-2017.html" target="_self">Макей рассказал, почему не стоит бояться учений «Запад-2017»</a></p>
        </li>
        <li>
            <span class="date">11:45</span>
	        <p class="text-holder"><a href="//avto.ej.by/driving/2017/04/28/mvd-podtverdilo-fakt-zaderzhaniya-nachalnika-stolinskogo-rovd.html" target="_blank">МВД подтвердило факт задержания начальника Столинского РОВД</a></p>
        </li>
        <li>
            <span class="date">11:22</span>
	        <p class="text-holder"><a href="//ej.by/news/politics/2017/04/28/byvshiy-pomoschnik-lukashenko-stal-poslom-v-serbii.html" target="_self">Бывший помощник Лукашенко стал послом в Сербии</a></p>
        </li>
        <li>
            <span class="date">10:52</span>
	        <p class="text-holder"><a href="//health.ej.by/healthy-eating/2017/04/28/belorusy-stali-pokupat-menshe-vodki.html" target="_blank">Белорусы стали покупать меньше водки</a></p>
        </li>
</ul>                
<!-- РЕКЛАМА - 240x400 - Популярные материалы -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_240x400_3');
// ]]> --></script>
<!-- РЕКЛАМА - 240x400 -->

                <div class="title">
	                <div class="h4">Популярные материалы</div>
                </div>
                <div id="tabs2">
	                <ul class="date-sort">
		                <li class="ui-tabs-active ui-state-active"><a href="#tabs-72">3 дня</a></li>
		                <li><a href="#tabs-168">Неделя</a></li>
		                <li><a href="#tabs-720">Месяц</a></li>
	                </ul>
				
                    <div id="tabs-72">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/v-kakih-sferah-preimuschestvenno-trudyatsya-belorusy.html" target="_self">В каких сферах преимущественно трудятся белорусы</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />587</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/vstuplenie-v-silu-tamozhennogo-kodexa-eaes-pereneseno.html" target="_self">Вступление в силу Таможенного кодекса ЕАЭС перенесено</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />545</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/05/02/sdelano-v-belarusi-top-25-kompaniy--legend-avto-i.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд авто и непродовольственного ретейла</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />524</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//realty.ej.by/ably/2017/05/02/seryy-rynok-rielterskih-uslug-rastet-ochen-bystro.html" target="_blank">Владимир Давидович: &quot;Серый рынок&quot; риелторских услуг растет слишком быстро</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />500</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/organizatory-marsha-solidarnosti-1-maya-v-minske-otkazalis-ot-ego.html" target="_self">Организаторы Марша солидарности 1 мая в Минске отказались от его проведения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />497</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/belarus-i-latviya-sosedi-no-s-defitsitom-ponimaniya-svoego.html" target="_self">Беларусь и Латвия — соседи, но с дефицитом понимания своего регионального контекста</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />362</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/30/pervomay-budet-s-dozhdyami.html" target="_self">Первомай будет с дождями</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />295</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/30/tramp-nazval-pervye-100-dney-u-vlasti-samymi-uspeshnymi-v-istorii.html" target="_self">Трамп назвал первые 100 дней у власти «самыми успешными в истории страны»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />279</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/krugosvetnoe-spokoystvie-za-poltseny.html" target="_self">Кругосветное спокойствие «За полцены!»</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />278</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/30/v-turtsii-zablokirovana-vikipediya.html" target="_self">В Турции заблокирована &quot;Википедия&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />258</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/s-1-maya-banki-budut-sami-reshat-trebovat-li-s-fizlits-spravku-o.html" target="_self">С 1 мая банки будут сами решать, требовать ли с физлиц справку о доходах</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />158</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/spetsialisty-rosselhoznadzora-nachali-vtoruyu-inspektsiyu-belorusskih.html" target="_self">Специалисты Россельхознадзора начали вторую инспекцию белорусских предприятий</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />148</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/kostevich-soobschila-chto-vse-zhelayuschie-nayti-sebe-rabochee-mesto.html" target="_self">Костевич сообщила, что все желающие найти себе рабочее место – трудоустроены</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />142</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/05/02/troih-belorusov-ne-pustili-v-ukrainu.html" target="_self">Трех белорусов не пустили в Украину</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />137</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/05/02/lukashenko-zarubezhnye-strany-mogut-vospolzovatsya-belarusyu-dlya.html" target="_self">Лукашенко: Зарубежные страны могут воспользоваться Беларусью для выхода на рынки ЕАЭС</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />132</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-168">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/legends/auto-retail/2017/04/26/sdelano-v-belarusi-avto-i-neprodovolstvennyy-reteyl-avtobarony.html" target="_self">Сделано в Беларуси. Авто и непродовольственный ретейл: «автобароны» независимой Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3900</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/25/roskachestvo-otsenilo-belorusskuyu-sguschenku.html" target="_self">Роскачество оценило белорусскую сгущенку</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2979</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/25/kak-vyhodets-iz-mtz-stal-vladeltsem-krupneyshego-belorusskogo.html" target="_self">Как выходец из МТЗ создал белорусского разработчика и производителя боевых машин</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2325</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/28/za-pokupkami-ne-tolko-v-polshu-litovtsy-poehali-v-shop-tury-v.html" target="_self">За покупками – не только в Польшу. Литовцы поехали в шоп-туры в Беларусь</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2066</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/29/v-belarusi-s-1-maya-vyrastet-razmer-bmp-minimalnyh-pensiy-i-detskih.html" target="_self">В Беларуси с 1 мая вырастет размер БМП минимальных пенсий и детских пособий</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1819</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/it/2017/04/26/v-google-play-obnaruzhen-troyan-vor-paroley.html" target="_self">В Google Play обнаружен троян-вор паролей</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1153</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/25/belshina-otsudila-krupnuyu-summu-u-neobyazatelnogo-rossiyskogo.html" target="_self">«Белшина» отсудила крупную сумму у необязательного российского дилера</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1111</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/27/v-tovaroproizvodyaschih-setyah-protsvetayut-kriminal-chinovnichi.html" target="_self">В товаропроизводящих сетях процветают криминал, чиновничьи &quot;кормушки&quot; и кумовство</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />1006</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/26/mtz-vyshel-na-pribylnuyu-rabotu.html" target="_self">МТЗ вышел на прибыльную работу</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />989</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/26/belarus-poluchila-tretiy-transh-kredita-efsr-300-millionov-dollarov.html" target="_self">Беларусь получила третий транш кредита ЕФСР – 300 миллионов долларов</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />857</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/26/kak-srabotali-v-krizis-kompanii-belorusskih-oligarhov.html" target="_self">Как сработали в кризис компании белорусских олигархов?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />845</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/27/belorusskaya-nauka-derzhitsya-preimuschestvenno-na-pensionerah.html" target="_self">Белорусская наука держится преимущественно на пенсионерах</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />838</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/27/petrishenko-na-rossiyskom-rynke-stalo-rabotat-esche-slozhnee.html" target="_self">Посол Беларуси в РФ: На российском рынке стало работать еще сложнее</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />809</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/26/egu-otkryvaet-v-vilnyuse-letniy-kampus-2017-dlya-starsheklassnikov.html" target="_self">ЕГУ открывает в Вильнюсе Летний кампус-2017 для старшеклассников. Регистрация до 6 мая!</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />788</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/28/sovet-eek-obsudil-barery-i-ogranicheniya-v-torgovle.html" target="_self">Совет ЕЭК обсудил барьеры и ограничения в торговле</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />762</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                    <div id="tabs-720">
	<ul class="news-line">
<li>
	<p class="text-holder"><a href="//ej.by/blog/sergey-satsuk/2017/04/10/zachem-beltelekom-otpravilsya-nazad-v-proshloe-i-zaryl-v-zemlyu.html" target="_self">Сергей Сацук: Зачем &quot;Белтелеком&quot; отправился назад в прошлое и зарыл в землю деньги?</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />7306</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/13/dankvert-posle-slov-lukashenko-u-menya-bolshe-net-v-holodilnike.html" target="_self">Данкверт: После слов Лукашенко у меня больше нет в холодильнике белорусского творога</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />5156</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/auto-retail/2017/04/26/sdelano-v-belarusi-avto-i-neprodovolstvennyy-reteyl-avtobarony.html" target="_self">Сделано в Беларуси. Авто и непродовольственный ретейл: «автобароны» независимой Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3900</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/05/dankvert-nachal-novuyu-ataku-na-belarus-i-pokazal-figu.html" target="_self">Данкверт начал новую атаку на Беларусь и показал &quot;фигу&quot;</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3755</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/06/evroparlament-prinyal-rezolyutsiyu-po-belarusi.html" target="_self">Европарламент принял резолюцию по Беларуси</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3598</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/world/2017/04/06/trapm-otkazalsya-obsuzhdat-s-putinym-voennye-plany-v-sirii.html" target="_self">Трамп отказался обсуждать с Путиным военные планы в Сирии</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3511</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/sociaty/2017/04/07/top-10-stran-u-zhenihov-iz-kotoryh-polzuyutsya-populyarnostyu.html" target="_self">Топ-10 стран, у женихов из которых пользуются популярностью белоруски</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3107</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/21/prezident-hochet-priravnyat-gossluzhbu-k-voennoy.html" target="_self">Президент хочет приравнять госслужбу к военной</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />3025</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/25/roskachestvo-otsenilo-belorusskuyu-sguschenku.html" target="_self">Роскачество оценило белорусскую сгущенку</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2979</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/04/sdelano-v-belarusi-top-25-kompaniy--legend-elektroniki-i.html" target="_self">Сделано в Беларуси. Топ-25 компаний - легенд электроники и приборостроения</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2663</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/economy/2017/04/19/ekonomika-belarusi-ne-gotova-k-novomu-kachestvennomu-rostu.html" target="_self">Экономика Беларуси не готова к новому качественному росту</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2633</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/16/top-10-dolzhnikov-retsidivistov-belorusskogo-byudzheta.html" target="_self">Топ-10 должников-рецидивистов белорусского бюджета</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2623</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/politics/2017/04/07/reexport-polskih-yablok-v-rf-osuschestvlyayut-rossiyskie-bandity.html" target="_self">Реэкспорт польских яблок в РФ осуществляют российские бандиты – Лукашенко</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2474</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/legends/auto-retail/2017/04/18/sdelano-v-belarusi-avto-i-neprodovolstvennyy-reteyl-kolhoz-bonus.html" target="_self">Сделано в Беларуси. Авто и непродовольственный ретейл: колхоз - бонус для Kesko и онлайн - революция</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2407</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>

<li>
	<p class="text-holder"><a href="//ej.by/news/companies/2017/04/25/kak-vyhodets-iz-mtz-stal-vladeltsem-krupneyshego-belorusskogo.html" target="_self">Как выходец из МТЗ создал белорусского разработчика и производителя боевых машин</a></p>
	<div class="news-statistic">
		<span><img src="/images/ejby/images/views.png" alt="" width="14" height="9" />2325</span>		<!-- <span><img src="/images/ejby/images/comment.png" alt="" width="12" height="11" />123</span> -->
	</div>
</li>
    </ul>
</div>                
                </div>


			</div>        
        </div>
	</div>
    <div class="sub-menu">
        <ul>
            <li><a href="//ej.by/about/">О проекте</a></li>
            <li><a href="//ej.by/contract/">Договор присоединения</a></li>
            <li><a href="//ej.by/advertising/">Реклама</a></li>
            <li><a href="//ej.by/contact/">Контакты</a></li>
        </ul>
    </div>
	<div id="footer">
		<div class="logo-holder">
			<strong class="footer-logo">
				<a href="//ej.by/" >Ежедневник</a>
			</strong>
			<p>&copy; 2006 - 2017 ОДО "Интер-Смит"</p>
			<ul class="stat">
				<li>

<!-- nocache -->                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1859284&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1859284/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1859284,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- /nocache -->

                </li>
                <li>
                
<!-- nocache -->
<!-- Akavita counter start -->
<script type="text/javascript">var AC_ID=33899;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script>
<!-- /Akavita counter end -->
<!-- /nocache -->
                
                </li>
                <li>
                    <!-- nocache -->
                    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter927298 = new Ya.Metrika({id:927298,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/927298" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                    <!-- /nocache -->
                </li>
			</ul>
		</div>
		<div class="column">
        
            <div class="h4">Сервисы</div>
<ul class="simple-list"><li>
    <p><a href="https://ej.by/legends/" target="_blank">Сделано в Беларуси. 400 компаний-легенд белорусского бизнеса</a></p>
</li>
<li>
    <p><a href="https://ej.by/rating/" target="_blank">ТОП  бизнесменов Беларуси</a></p>
</li>
<li>
    <p><a href="https://ej.by/human-face/" target="_blank">Человеческий облик белорусского бизнесмена</a></p>
</li>
<li>
    <p><a href="https://ej.by/crime-map/" target="_blank">Криминальная карта Минска (on-line)</a></p>
</li>
<li>
    <p><a href="https://rest.ej.by/dom/" target="_blank">Аренда коттеджей по всей Беларуси</a></p>
</li>
<li>
    <p><a href="https://realty.ej.by/newflat/" target="_blank">Путеводитель по новостройкам Минска</a></p>
</li>
</ul>            
        </div>
		<div class="column-holder">
            <div class="column" style="width:200px;">
                <div class='h4'>Блогеры</div>
                    
                <ul class='simple-list'><li><p><a href='/blog/zakrjevsky/'>Геннадий Закржевский</a></p></li><li><p><a href='/blog/sasha-satsuk/'>Александр Сацук</a></p></li><li><p><a href='/blog/pavel-dobrovolsky/'>Павел Добровольский</a></p></li><li><p><a href='/blog/meljokhina/'>Мария Мелёхина</a></p></li><li><p><a href='/blog/sergey-satsuk/'>Сергей Сацук</a></p></li><li><p><a href='/blog/gurina/'>Анастасия Гурина</a></p></li><li><p><a href='/blog/aleksandrovich/'>Андрей Александрович</a></p></li><li><p><a href='/blog/losich/'>Леонид Лосич</a></p></li><li><p><a href='/blog/ankudo/'>Елена Анкудо</a></p></li><li><p><a href='/blog/volchenok/'>Владимир Волченок</a></p></li><li><p><a href='/blog/shkel/'>Виктор Шкель</a></p></li><li><p><a href='/blog/suharevich/'>Кристина Сухаревич</a></p></li><li><p><a href='/blog/varivoda/'>Сергей Варивода</a></p></li><li><p><a href='/blog/goncharevich/'>Сергей Гончаревич</a></p></li><li><p><a href='/blog/derman/'>Екатерина Дерман</a></p></li><li><p><a href='/blog/kopot/'>Дмитрий Копать</a></p></li><li><p><a href='/blog/demidovich/'>Александр Демидович</a></p></li><li><p><a href='/blog/katko/'>Андрей Катько</a></p></li><li><p><a href='/blog/moskalenko/'>Игорь Москаленко</a></p></li><li><p><a href='/blog/shoot/'>Денис Шут</a></p></li><li><p><a href='/blog/malysh/'>Николай Малыш</a></p></li></ul>                    
            </div> 
            <div class="column2">
                <div class='h4'>Рубрики</div>
            
                <ul class='simple-list'><li><p><a href='/news/economy/'>Экономика</a></p></li><li><p><a href='/news/companies/'>Компании</a></p></li><li><p><a href='/news/sociaty/'>Общество</a></p></li><li><p><a href='/news/politics/'>Политика</a></p></li><li><p><a href='/news/it/'>Технологии</a></p></li><li><p><a href='/news/sport/'>Спорт</a></p></li><li><p><a href='/news/culture/'>Культура</a></p></li><li><p><a href='/news/world/'>В мире</a></p></li><li><p><a href='/news/lifestyle/'>Стиль жизни</a></p></li><li><p><a href='/news/blogs/'>В блогах</a></p></li></ul>            
            </div>
            <div class="column">
			    <div class="column2">
				    <div class="h4">Темы</div>
				    <ul class="simple-list">
                
                   <li><p><a href='/news/?theme=17'>Мнения</a></p></li>
                   <li><p><a href='/news/?theme=18'>Персоны</a></p></li>
                   <li><p><a href='/news/?theme=4'>Новости рынка</a></p></li>
                   <li><p><a href='/news/?theme=3'>Исследования</a></p></li>
                   <li><p><a href='/news/?theme=2'>Репортажи</a></p></li>
                   <li><p><a href='/news/?theme=14'>Расследования</a></p></li>

				    </ul>
			    </div>
                <div class="column2">
                    <div class="h4">Приложения</div>
                    <ul class='simple-list'>
                    
                   <li><p><a href='//avto.ej.by' target='_blank'>Автомобили</a></p></li>
                   <li><p><a href='//realty.ej.by' target='_blank'>Недвижимость</a></p></li>
                   <li><p><a href='//health.ej.by' target='_blank'>Здоровье</a></p></li>
                   <li><p><a href='//rest.ej.by' target='_blank'>Отдых</a></p></li>
                   <li><p><a href='//region.ej.by' target='_blank'>Регионы</a></p></li>
                   <li><p><a href='//vybory.ej.by' target='_blank'>Выборы</a></p></li>
            
                    </ul>
                </div>
            </div>
		</div>
	</div>
    
<!-- nocache -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1859284 = new Ya.Metrika({id:1859284,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1859284" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25972625-1', 'ej.by');
  ga('send', 'pageview');
</script>
<!-- /Google Analytics counter -->


<!-- Top100 RAMBLER -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2106366"></script>
<!-- /Top100 RAMBLER -->

<!-- /nocache -->

<!-- Web-Push Notification -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ejby.push.world/https.embed.js","pw"),pw.websiteId="520c500794c1c215516f9183a52aab2cd52d2afda0405f3d6cab13f224d0a0df";</script>
<!-- /Web-Push Notification -->

</body>
</html>